Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer Avatar von hebe1309
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    75382
    Registriert seit
    30.05.2011

    Motor Probleme 1.8T nach 4 mon. Standzeit

    Servus,
    Hab folgendes problem mit nem 1.8T AEB BJ.98 nach 4 monaten standzeit
    wir haben gestern den wagen überbrückt und wieder laufen lassen er ging am anfang 1-2 mal aus danach waren zimmliche leerlauf schwankungen da. Hab ihn erst mal ne weile laufen lassen bis der leerlauf ok war wollte dann Gas geben aber die drehzahl ging bis ca. 1800 hoch und sofort wieder runter.

    Der fehlerspeicher hat mir zwei fehler angezeigt

    17967 Drosselklappensteuereinheit J338 Fehler in Grundeinstellung
    01165 Drosselklappensteuereinheit J338 regelgrenze unterschritten

    Hab die Drosselklappe erst mal ausgebaut und gereinigt und die grundeinstellung neu vorgenommen wagen wieder gestartet und gleiches spiel wieder ok fehlerspeicher wieder ausgelesen und der 2. Fehler wieder da regelgrenze unterschritten.

    Wenn ich jetzt den fehler beim laufenden motor Lösche und die Drehzahl geht hoch und sofort wieder runter also ich komm nicht über 1800 und der fehler ist auch wieder da.

    Ich denke schon das es de Dk ist aber könnte es noch was anderes sein? Steuergerät oder so?
    Geändert von hebe1309 (20.05.2016 um 23:18 Uhr)

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    hatte der Motor beim anlernen Betriebstemperatur?

  3. #3
    Benutzer Avatar von hebe1309
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    75382
    Registriert seit
    30.05.2011
    Ja hatte er

  4. #4
    Benutzer Avatar von hebe1309
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    75382
    Registriert seit
    30.05.2011
    so neue Drosselklappe eingebaut aber der fehler besteht immer noch sogar ein ticken schlechter jetzt zickt er auch im leerlauf rum weis da echt nicht mehr weiter
    was mir aufgefallen ist im VCDS das mein drosselklappenwinkel immer bei 0° steht egal wie ich das gas pedal betätige dürfte ja so eig nicht sein ist da das steuergerät am A.....?

  5. #5
    Benutzer Avatar von ichhalt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN/HVE

    Ort
    Eltze
    Registriert seit
    01.02.2014
    Mal die Leitungen/Steckanschlüsse vom Drosselklappenpotentiometer überprüfen.
    Passat 3BG 2.5 V6 TDI 24V // A4 B7 3.0 V6 TDI 24V

  6. #6
    Benutzer Avatar von hebe1309
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    75382
    Registriert seit
    30.05.2011
    Leitungen und Anschlüsse wurden überpüft und sind ok

  7. #7
    Benutzer Avatar von hebe1309
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    75382
    Registriert seit
    30.05.2011
    So Audi läuft wieder nach dem ich die dk tauschte und alle leitungen durchgemessen habe war es doch das Motorsteuergerät das eins weg hat

  8. #8
    Benutzer Avatar von Hollowman
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    21.04.2012
    Krass, vlt ausversehen falsch überbrückt? Sollte nicht - aber kann ja auch mal passieren. Das mögen die Steuergeräte nicht.

  9. #9
    Benutzer Avatar von hebe1309
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    75382
    Registriert seit
    30.05.2011
    Ich glaub eher das es davor schon nen schaden hatte Und einfach keine werte mehr abspeichern konnte
    Geändert von mounty (25.05.2016 um 20:09 Uhr)

Ähnliche Themen

  1. 8E/B6 - Start-Probleme TDI bei längerer Standzeit
    Von DennisDeluxe im Forum Motor, Getriebe & Abgasanlage
    Antworten: 56
    Letzter Beitrag: 28.09.2017, 20:13
  2. 8D/B5 - 1.9 tdi springt nach einem Tag Standzeit erst nach Orgeln an
    Von enfield im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 22.02.2015, 17:59
  3. 8D/B5 - Motor springt schlecht nach längerer Standzeit an
    Von kerby im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 03.03.2013, 08:35
  4. 8D/B5 - 1,8t macht nach längerer Standzeit Probleme
    Von thoblu im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 16.06.2010, 07:06
  5. Wenigfahrer: Motoröl nach 12/24 Mon. wechseln ?
    Von bauks im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 03.07.2007, 14:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •