Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Ort
    Niedersachsen
    Registriert seit
    10.10.2009

    1.9TDI 96kw (AVF) Turbolader erst ab 2000-2200 Umdrehungen

    Mein Fahrzeug (B6 1,9TDI, 96KW/130PS, MKB AVF, Laufleistung 236.500km, 11/2004) hat folgendes Problem:

    Und zwar schaltet sich bei meinem B6 erst ab ca. 2000-2200 Umdrehungen der Turbo zu bzw. wird dann erst spürbar. Davor hat er keine Leistung und beschleunigt langsam und zäh bis eben die 2000 Umdrehungen erreicht sind. Ab da läuft er ganz normal mit voller Kraftentfaltung.

    Ansonsten gibt es keine Auffälligkeiten - kein Ruckeln, kein Mehrverbrauch...

    Das einzige, was in letzter Zeit noch auffällig war - der Motor ist bei bzw. kurz nach Volllastfahrten auf der Autobahn häufiger in den Notlauf gegangen. Hier hat immer ein kurzer Zündwechsel für Abhilfe gesorgt - danach lief er wieder normal.

    Kennt jemand das Problem und kann mir evtl. weiterhelfen? Habe den Wagen noch nicht auslesen lassen.

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Kann sein das deine VTG schwergängig ist und bei zu geringen Steuerdruck nicht anspricht.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Notlaufprogramm, wird quasi die Einspritzmenge zurückgefahren. Wenn du die Möglichkeit hast: Check mal die Werte des Soll- und Ist-Ladedrucks!

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Ort
    Niedersachsen
    Registriert seit
    10.10.2009
    Selbst habe ich nicht die Möglichkeit des Auslesens. Heute hatte ich erst ab ca. 2500-2800 Umdrehungen Leistung. Dann läuft er aber auch über 200km/h. Sporadisch waren beim Beschleunigen kurze Ruckler bzw. "Aussetzer des Turbos" (?) wahrnehmbar. Und nach ca. 5-6Min. schnellerer Fahrt auf der BAB ging er wieder in den Notlauf (durch Zündwechsel wieder weg).

    Zudem kam heute dann auch noch die gelbe MIL im Kombi dazu und beim stärkeren Beschleunigen im 2. und 3. Gang konnte ich bei bei höherer Drehzahl ein kurzes Zischen hören (ähnlich wie ein Pop Off Ventil).

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Bei mir war es so, dass der IST Ladedruck bei 2900 gestanden hat, wenn er in den Notlauf ging. Hab da mal ne schöne Logfahrt gemacht. Dementsprechend sagt er auch schnell "Regelgrenze erreicht". Darauf hin habe ich den Ladedrucksensor getauscht (erster logischer Schritt) und siehe da: 33€ und der Fehler war weg =)

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Ort
    Niedersachsen
    Registriert seit
    10.10.2009
    Hattest du denn auch das Problem mit der fehlenden Leistung im unteren Drehzahlbereich? Hast du auch den AVF Motor? Wenn ja, wo sitzt der Ladedrucksensor und wie lautet die Teilenummer?

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Ich habe einen AWX, habe es jetzt aber auch an einem AVF gesehen, die beiden Motoren nehmen sich ja nix. Der sitzt direkt wenn du davor stehst auf der Rückseite des Motors rechte Seite im Ansaugrohr, kannst du nicht verfehlen. Super einfach zu erreichen

  8. #8
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Bevor ich in hellseherischer Art und Weise anfangen würde Teile zu tauschen würde ich erstmal schauen was nicht richtig funktioniert. Such dir doch einen aus der VCDS Userliste.
    Sent from my Nokia 3210.

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Ort
    Niedersachsen
    Registriert seit
    10.10.2009
    Heute war ich mal bei einer freien Autowerkstatt und habe ihn auslesen lassen. Diagnosgerät ist war BOSCH KTS540 mit ESI(tronic) 2.0.

    Ergebnis:
    Motorsteuerung 1
    4065 Luftmassenmesser

    Kann das bei den Symptomen sein, welche das Fahrzeug zeigt? Wenn der Stecker des LMM abgesteckt ist, läuft er nur noch zäh bis etwa 110-120km/h.
    Geändert von freewood (19.05.2016 um 17:42 Uhr)

Ähnliche Themen

  1. 8K/B8 - Brummendes Geräusch bei ca 1800-2200 Umdrehungen
    Von Patrick0815 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 01.04.2016, 21:55
  2. 8D/B5 - Audi A4 B5 1.8t nimmt Gas erst ab 2000 Umdrehungen an
    Von aud! im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 14.09.2014, 13:34
  3. 8D/B5 - klackern bei ca 2000 umdrehungen
    Von realestalive im Forum Motor, Getriebe & Abgasanlage
    Antworten: 40
    Letzter Beitrag: 05.04.2013, 06:52
  4. 8E/B6 - Öldruckwarnung im FIS erst bei 1500 u/min TDI 96kw AVF neuer Motor
    Von konigludwig im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 12.11.2010, 13:31
  5. Antworten: 6
    Letzter Beitrag: 27.01.2010, 21:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •