Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.6
    MKB/GKB
    ANA

    Ort
    Hamburg
    Registriert seit
    15.04.2016

    Leistungsentfaltung? Wo bist du..

    Moin,

    ich darf seit April ein A4 8D2 Facelift mein Eigen nennen. Motor ANA 1.6 101 PS, BJ 1999, KM Stand 138.000.

    Musste bisher nur die Antriebswelle links wechseln. Ansonsten bin vom Wagen begeistert- ein ganz anderes Gefühl als beim Mercedes zuvor. Eine Sache stört mich aber - die Leistungsentfaltung.

    Natürlich, 101 PS auf 1300 kg ist nicht optimal, aber ich hatte vorher Autos gehabt, die ähnlich viel wiegen und sogar bei weniger Leistung besser beschleunigen. Eine Sache ist komisch: bis 100km/h habe ich das Gefühl, dass das Auto von einer imaginären Hand festgehalten wird. Ab 100km/h ist plötzlich und damit meine ich wirklich ruckartig mehr Leistungsentfaltung da. Das Auto beschleunigt auf einmal besser, als ob plötzlich mehr Leistung da wäre. Man merkt es ganz deutlich am Gaspedal- das Auto reagiert darauf))

    Eine andere Geschichte, die vielleicht auch damit etwas zu tun hat, ist dass die Drehzahlen im Leerlauf zwischen 700 und 1000 Umdrehungen schwanken. Unabhängig vom Zustand (kalt/warm). Ist immer da, wenn ich an der Ampel stehe. Habe vermutet, dass es die Drosselklappe ist, aber da die Reinigung keinen Erfolg gebracht hat- gibt es dafür wohl einen anderen Grund.

    Habt ihr Ideen, wo ich mit der Suche anfangen soll?) Ich vermute, dass beides in Zusammenhang steht und mein Auto auch deshalb extrem viel in der Stadt verbraucht - 10-12 Liter bei sehr-sehr-sehr moderater Fahrweise. Und Autobahn bei 150km/h sind es 7 Liter. Also irgendwas stimmt nicht, aber ich checke nicht, wo ich anfangen soll.

    Bin für alle Ideen offen)

  2. #2
    Benutzer Avatar von tommey
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Darmstadt
    Registriert seit
    22.05.2007
    Dass er ab 100kim/h gefühlt besser geht liegt daran, dass du dich da relativ nah am maximalen Drehmoment bewegst. Trotzdem sind die 10-12 l/100km und die schwankende Drehzahl im Leerlauf Indizien dafür, dass was nicht stimmt. Hast du denn mal den Fehlerspeicher ausgelesen?

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Was steht denn im Fehlerspeicher?

    Wurde die Drosselklappe nach der Reinigung neu adaptiert?

  4. #4
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Ort
    06385 Aken/Elbe
    Registriert seit
    27.02.2013
    Ja lies mal den Fehlerspeicher aus.

    Tippe mal auf den Ansauglufttemparatursensor.

  5. #5
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Zuerst mal Glückwunsch zum Auto und Willkommen im Forum.

    Beim 1.6er von Leistung zu Reden ist Lustig.

    Da hat Tommey schon Recht.
    Du bewegst dich bei 100Km/h an deinem Max Drehmoment, deswegen meint man das der Wagen bei 100 besser geht.
    Saufen Pils der annere Scheiss verklebt die Knoche!

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.6
    MKB/GKB
    ANA

    Ort
    Hamburg
    Registriert seit
    15.04.2016
    Danke für die zahlreichen Antworten

    Auslesen konnte ich ihn bisher nicht - habe ein OBDII Dongle, aber irgendwie bekommt das Teil die Daten nicht ausgelesen. Habe schon mehrere Apps getestet, aber trotz bestehender Verbindung, werden keine Protokolle ausgelesen Muss dann wohl doch zum Profi hinfahren...

    Die Drosselklappe habe ich anhand der Anleitung mit Hilfe der Battterie Abschaltung angelernt - Batterie ab, DK reinigen, Batterie an, Zündung an für 20 sek, dann starten 15 Minuten im Leerlauf, dann bei unterschiedlichen Belastungen fahren - hat keine Veränderung gebracht. Die DK war aber nicht wirklich verdreckt und wenn die der Grund sein sollte, wird sich das ja beim Auslesen ggf. bestätigen lassen.

    Ich tippe auch auf irgendeinen Sensor..

  7. #7
    Benutzer Avatar von Lagebernd
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AFB

    Ort
    32791 Lage-Hörste
    Registriert seit
    31.03.2016
    .... oder der Luftmassenmesser ....
    oder doch was anderes.
    Versuch mal das OBD Interface zum Laufen zu bringen.
    Häufigster Fehler: Schnittstelle Geschwindigkeit BAUD Rate zu hoch. (Versuch mal mit 4800 Baud, 9600 Baud)

  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ist bei Deinem Motor nicht ein Schaltsaugrohr verbaut? Wenn ja, das mal checken.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  9. #9
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von iKostik Beitrag anzeigen
    Die Drosselklappe habe ich anhand der Anleitung mit Hilfe der Battterie Abschaltung angelernt - Batterie ab, DK reinigen, Batterie an, Zündung an für 20 sek, dann starten 15 Minuten im Leerlauf, dann bei unterschiedlichen Belastungen fahren - hat keine Veränderung gebracht. Die DK war aber nicht wirklich verdreckt und wenn die der Grund sein sollte, wird sich das ja beim Auslesen ggf. bestätigen lassen.

    Lass bitte vor einem Sensortausch erst einmal die Drosselklappe mit einem Tester (VCDS oder Gutmann) anlernen. Bei manchen Motormodellen funktioniert die Methode mit dem Abklemmen der Batterie leider nicht. Es muss in den Fällen ein Anlernen mit einem Tester erfolgen.

    Ich würde erst nach einem "zweifelsfreien" Anlernen der DK auf die weitere Fehlersuche bzw. einen entsprechenden Tausch anderer Bauteile gehen.....
    Gruß volverine

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.6
    MKB/GKB
    ANA

    Ort
    Hamburg
    Registriert seit
    15.04.2016
    Woohoo! Heute endlich ausgelesen: nur zwei Fehler. Erster hat irgendetwas mit der Zentralverriegelung zu tun, obwohl die funktioniert. Der zweite aber macht mich neugierig. Kann das jemand zuordnen? Ich verstehe nicht mal, was das sein soll.

    17831 Bank1 : sekundärluftsystem Durchsatz zu klein P1423 - 35-00


  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.6
    MKB/GKB
    ANA

    Ort
    Hamburg
    Registriert seit
    15.04.2016
    Ich habe woanders gelesen, dass die Kanäle im Sekundärluftsystem bei den Audi gerne verstopfen und deshalb das Auto nicht richtig durchzieht. Das klingt doch plausibel, oder? Gibt es jemanden, der diese Kanäle reinigen kann?

Ähnliche Themen

  1. 8E/B6 - Leistungsentfaltung
    Von dbmax im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 22.03.2015, 21:59
  2. 8E/B6 - Leistungsentfaltung 1.8T BEX
    Von MasterH im Forum Motor, Getriebe & Abgasanlage
    Antworten: 39
    Letzter Beitrag: 12.01.2013, 14:18

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •