Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer Avatar von Kai-Uwe
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR /

    Ort
    Gelsenkirchen
    Registriert seit
    17.04.2016

    Brummen und Durchrutschen beim Bremsen !

    Moin Zusammen
    Ich habe die Tage meine Querlenker und Stabis Getauscht !
    Dabei habe ich leider nicht die Bremsscheibe Arretiert, so das diese sich drehen konnte !
    Jetzt habe ich das Problem das es beim Bremsen ein komisches geräusch gibt !
    (Brummen und ein gefühl das die beläge nicht Packen Durchrutschen) !
    Kann es seihen das sich die Belege erst wieder an die Scheibe Anpassen müssen ?
    oder muß ich jetzt auch die Bremsen und oder Scheiben wechseln ?
    vielen dank
    LG
    Kai-Uwe

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Hattest du die bremssättel und/oder beläge demontiert?
    Hast du vielleicht Öl, Fett, Schmutz auf die Bremsscheibe gebracht oder mit schmutzigen Händen angefasst?

  3. #3
    Benutzer Avatar von Kai-Uwe
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR /

    Ort
    Gelsenkirchen
    Registriert seit
    17.04.2016
    Zitat Zitat von stef Beitrag anzeigen
    Hattest du die bremssättel und/oder beläge demontiert?
    Hast du vielleicht Öl, Fett, Schmutz auf die Bremsscheibe gebracht oder mit schmutzigen Händen angefasst?

    Hi stef
    Demontiert habe ich die nicht ! aber wie du schreibst ist bestimmt was dran gekommen ! und saubergemacht habe ich leider auch nicht !
    werde ich morgen reinigen mal sehen was dann ist !! LG
    Kai-Uwe

  4. #4
    Benutzer Avatar von Xynactra
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DST

    Ort
    Schweiz
    Registriert seit
    17.07.2014
    Hallo Kai

    Es ist möglich das die Bremsscheibe nun nicht mehr auf der selben Position an der nabe aufliegt wie vorher. Da diese bestimmt schon einige Zeit montiert wart, stimmt der "Abdruck" nichtmehr. Desweiteren ist es sehr gut möglich das wie bereits beschrieben Dreck, Öl oder Fett auf den Belag gekommen ist.

    Demontiere am besten einmal beide Sättel, schleif die Beläge ordentlich mit einem groben Schleifpapier( ca 80er Körnung) an bis sie nicht mehr Glasig sind und demontiere die Scheiben um sie mit einem rückstandsfreien Entfetter(Bremsenreiniger o.ä.) zu Reinigen. Dabei kannst du gleich die Auflagefläche von der Scheibe und der Nabe mit einer Drahtbürste von Rost und Schmutz befreien.

    Viel Erfolg!

  5. #5
    Benutzer Avatar von Kai-Uwe
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR /

    Ort
    Gelsenkirchen
    Registriert seit
    17.04.2016
    Hallo Xynactra
    vielen dank für die ratschläge !! ich werde es heute vormittag mal erledigen !!
    leider leuchtet ab und zu auch die ABS leuchte seit dem ich einiges erneuert hab ! (nichts an den Bremsen)
    hoffe das es damit auch zusammen hängt !
    vielen dank !
    LG
    Kai-Uwe

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Dann liegt es wohl eher am Rad-Drehzahlfühler.

  7. #7
    Benutzer Avatar von Kai-Uwe
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR /

    Ort
    Gelsenkirchen
    Registriert seit
    17.04.2016
    Zitat Zitat von stef Beitrag anzeigen
    Dann liegt es wohl eher am Rad-Drehzahlfühler.
    Moin !
    Ich schau gleich mal nach ! alles reinigen und so !
    LG
    Kai

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    vermute eher das der Abstand vom Sensor zum Sensorring nicht mehr passt, schieb den bis zum Anschlag rein und dann wieder soweit rausziehen bis der gerade frei ist und nicht mehr den Sensorring berührt

  9. #9
    Benutzer Avatar von Kai-Uwe
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR /

    Ort
    Gelsenkirchen
    Registriert seit
    17.04.2016
    Zitat Zitat von Merlin6000 Beitrag anzeigen
    vermute eher das der Abstand vom Sensor zum Sensorring nicht mehr passt, schieb den bis zum Anschlag rein und dann wieder soweit rausziehen bis der gerade frei ist und nicht mehr den Sensorring berührt
    Moin Merlin !
    Jetzt muß ich nur noch wissen wo das Teil ist !?
    Sensor / Sensorring !

    LG
    Kai

  10. #10
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Vorne stecken sie im Achsschenkel. Aber freu dich schon mal, die gehen ganz besonders schön raus

  11. #11
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    falls die sich verschoben haben, dann sind die ja nicht festgegammelt wie sonst üblich

  12. #12
    Benutzer Avatar von Kai-Uwe
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8
    MKB/GKB
    ADR /

    Ort
    Gelsenkirchen
    Registriert seit
    17.04.2016
    Nabend Zusammen !
    So habe jetzt alles gereinigt ! Die ersten Paar Kilometer waren ok !
    Hoffe das jetzt alles ok ist und nichts mehr nach kommt !
    Vielen dank für Eure Hilfe
    Daumen Hoch !!!
    LG
    Kai-Uwe

Ähnliche Themen

  1. 8E/B7 - Brummen aus Motorraum und grauer Ruß beim starken Beschleunigen 2.0 TDI BLB
    Von flexi2002 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 03.03.2014, 08:28
  2. Antworten: 4
    Letzter Beitrag: 26.09.2013, 21:00
  3. 8D/B5 - Brummen beim Bremsen. (rückwärtsfahren)
    Von Bunker88 im Forum Bremsen
    Antworten: 0
    Letzter Beitrag: 07.09.2012, 10:35
  4. Antworten: 6
    Letzter Beitrag: 28.04.2010, 17:41
  5. Brummen beim Bremsen??
    Von Dadi im Forum Bremsen
    Antworten: 0
    Letzter Beitrag: 02.03.2008, 17:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •