Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 22
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/EVE

    Ort
    Koblenz
    Registriert seit
    12.05.2016

    2 Multitronic Fehler

    Hallo zusammen!
    Ich wende mit meinem Multitronic Problem nun an euch, da ich nicht weiter weiß.
    Der A4 aus meinem Profil hat aktuell 185.000km und wurde mit 180.000km im Januar 2016 gekauft. Er wurde mit brennender Motorkontrollleuchte (Fehler P0171) gekauft. Meistens ist das Luft-Kraftstoff-Gemisch zu mager, selten aber auch zu fett (P0172). Eventuell ist das für die kommende Fehlerbeschreibung hilfreich.

    Nun zum eigentlichen Problem. Vor vier Wochen (am 10. April) und guten 1000km hatte ich das erste Mal, dass meine PRND Anzeige geblinkt hat und das Auto kein Gas mehr angenommen hat (bei kaltem Motor in der Tiptronic). Letztendlich fuhr es nach einem Neustart einen Monat ohne Probleme.
    Dennoch habe ich ein paar Tage nach dem Vorfall den Fehlerspeicher auslesen lassen. Es lagen zwei Fehlercodes im Getriebesteuergerät vor.

    Fehlercode 17114 Automatikgetriebe-Gangübersetzung - Funktion fehlerhaft
    Fehlercode 17106 Getriebedrehzahlsensor - Signal zu niedrig

    Außerdem scheint das Kühlmittelthermostat defekt zu sein (Wurde auch ein Fehlercode angezeigt) sowie die bekannten Fehler, welche für das Brennen der MKL verantwortlich sind.

    Seitdem bin ich zu 99% nur noch in der reinen Automatik unterwegs gewesen.

    Gestern hatte ich dann wieder dasselbe Problem (ebenfalls bei kaltem Motor, Automatikmodus). Ich konnte beobachten, wie die Geschwindigkeitsanzeige abrupt von 80km/h auf 20km/h fiel. Gleichzeitig stieg die Drehzahl von ca 2200 auf 4500 Umdrehungen. Ich hielt kurz an der Seite an und nach einem Neustart konnte ich direkt weiterfahren, als wäre nichts gewesen. Nachmittags beim Auslesen waren wieder die beiden Fehler drin, welche vor vier Wochen gelöscht wurden.
    Dazu muss ich erwähnen, dass an den beiden Tagen davor nach 25 Metern Fahrt das Getriebe ein mal kurz geruckelt hat. Nicht sehr stark aber spürbar. Eventuell hatte sich der Fehler angekündigt?
    Heute ist es dann erneut passiert (wieder bei noch kaltem Motor, Automatikmodus). Wieder neugestartet und wieder ohne Probleme heim gekommen.

    Ein paar Tage vor dem ersten Getriebeaussetzer wurde ein Motorölwechsel durchgeführt und einen Abend bevor es zum zweiten Mal vorkam wurde Motoröl nachgekippt. Wahrscheinlich ein lustiger Zufall, aber ich erwähne es trotzdem mal

    Jetzt weiß ich nicht was ich machen soll. Getriebesteuergerät ausbauen und reparieren lassen (falls dort der oder einer der Fehler liegt) kostet ca. 800€. Der Spezialist für Automatikgetriebe ist sich auch nicht sicher, woran es liegt und würde zunächst das Steuergerät ins Visier nehmen, da es am „günstigsten“ ist.
    Was gibt es sonst noch für Möglichkeiten oder hat jemand die gleichen Fehler/Symptome schon mal gehabt?

    Ob jemals ein Getriebeölwechsel stattgefunden hat kann ich nicht sagen, da es nicht extra im Checkheft aufgeführt ist. Jedoch schaltet und funktioniert das Getriebe ansonsten einwandfrei.

    Erwähnenswert wäre eventuell noch, dass er während der Fahrt wie ein UFO klingt Schwer zu beschreiben. Wurde aber schon so gekauft – leider von Privat

    Des Weiteren hatte er vor zwei Wochen Zündaussetzer, welche mal da und dann wieder weg waren. Diese verschwanden wieder von alleine. Vielleicht ist es als Zusatzinfo von Relevanz:

    P0170 Antriebsstrang Fuel Trim (Bank 1)
    P0300 Antriebsstrang Random/Multiple Cylinder Misfire Detected
    P0303 Antriebsstrang Clyinder 3 Misfire Detected
    P0304 Antriebsstrang Clyinder 4 Misfire Detected
    Es sind alles temporäre Fehler ausgelesen mit einem kleinen ELM327 „Diagnosegerät“.

    Heute hatte er die volle Leistung. Zu Zeiten der Zündaussetzer war das natürlich anders :S

    Hat jemand Vorschläge was man zuerst unternehmen sollte oder weiß mehr über diese Symptome?

    Grüße
    Geändert von MyNameIsNero (13.05.2016 um 01:24 Uhr)

  2. #2
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Hast du dich eigentlich schon mal genauer Informiert über Probleme mit der Multi?
    Google mal nach "ruckeln Multitronic", das Getriebe ist nicht das beste...

    Zudem ist ein Autokauf mit leuchtender MKL schon sehr Blauäugig.

    dennoch wünsch ich dir viel Glück.
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/EVE

    Ort
    Koblenz
    Registriert seit
    12.05.2016
    Zitat Zitat von Flodol Beitrag anzeigen
    Hast du dich eigentlich schon mal genauer Informiert über Probleme mit der Multi?
    Google mal nach "ruckeln Multitronic", das Getriebe ist nicht das beste...

    Zudem ist ein Autokauf mit leuchtender MKL schon sehr Blauäugig.

    dennoch wünsch ich dir viel Glück.
    Ich habe schon das ein oder andere Forum auswendig gelernt bei der Suche über das Getriebe Leider erst nach dem Kauf. Ruckeln tut es ja nicht
    Beim Kauf wurde vereinbart die MKL noch zu beheben. Es wurde der Luftansaugschlauch erneuert aber nach einer Woche war das Lämpchen wieder an. Sollte jedoch hauptsächlich Auswirkungen auf die AU haben und die wurde mit dem Fehler erneuert, von daher wurde dahingehend noch nichts unternommen.

  4. #4
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Das Steuergerät kannst du günstiger als 800€ reparieren lassen.

    Ich frage mich Grade nur,warum du Öl nachgekippt hsst.

    Bei einem normalen Ölwechsel füllst du 5L ein und bei einer gewissen Temperatur prüft man den Ölstand.Das überschüssige Öl läuft heraus.Das Getriebe regelt so gesagt seinen Ölstand selber.Meistens kommen 500 ml wieder raus.

    Melde dich mal hier an:

    www.Multitronicforum.de

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/EVE

    Ort
    Koblenz
    Registriert seit
    12.05.2016
    Zitat Zitat von Bacardifan86 Beitrag anzeigen
    Das Steuergerät kannst du günstiger als 800€ reparieren lassen.

    Ich frage mich Grade nur,warum du Öl nachgekippt hsst.

    Bei einem normalen Ölwechsel füllst du 5L ein und bei einer gewissen Temperatur prüft man den Ölstand.Das überschüssige Öl läuft heraus.Das Getriebe regelt so gesagt seinen Ölstand selber.Meistens kommen 500 ml wieder raus.

    Melde dich mal hier an:

    www.Multitronicforum.de
    Danke für die Antwort! Hatte das etwas undeutlich ausgedrückt. Es ging ums Motoröl Deswegen ist es auch so abwegig. Kann man das Getriebesteuergerät ohne großartige Kenntnisse selbst ausbauen?

  6. #6
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Ja kannst du schon machen.Musst danach aber wieder das Getriebeöl auffüllen.

    Also ne Stunde für einen ungeübten solltest du schon rechnen um das Steuergerät auszubauen

  7. #7
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Ist der Wagen über einen Händler gekauft worden, wenn ja, dann schleunigst den Wagen dort hinstellen und auf Nachbesserung gemäß Gewährleistung übers BGB pochen!
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  8. #8
    Erfahrener Benutzer Avatar von Kjel89
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HCF

    Ort
    D-383...
    Registriert seit
    16.01.2008
    Zitat Zitat von crapSen Beitrag anzeigen
    Ist der Wagen über einen Händler gekauft worden, wenn ja, dann schleunigst den Wagen dort hinstellen und auf Nachbesserung gemäß Gewährleistung übers BGB pochen!
    Steht in der Anzeige Wurde Privat gekauft. Ich habe jetzt nur den ersten Post gelesen und frage mich, wie man ein Auto mit diesen Mängeln noch kaufen kann ? (wenn man nicht entsprechende Mittel zur Reparatur Zuhause hat). Ansonsten ist wohl die beste weitere Möglichkeit das Multitronicforum.

  9. #9
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Am besten sofort wieder verkaufen
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  10. #10
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Zitat Zitat von Flodol Beitrag anzeigen
    Am besten sofort wieder verkaufen
    Warum?Dann bekommt er eventuell noch einen reingewürgt,weil er den mangel verschwiegen hat?Tolle Aussage und hilft dem TE auch ungemein


    http://www.ebay.de/itm/Multitronic-S...8AAOSwHnFVr9f8

    Hier 270€ der eine fehler seht da auch in der Anzeige drin.

    Bei dir scheint es generell ein Elektrisches Problem zu sein.Wie gesat,melde dich in dem oben genannten Forum an.Da sind die Freaks
    Spritmonitor.de

  11. #11
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Komm..... das Teil gehört wieder weg bevor man unmengen Geld in eine Wanderdüne steckt mit dem schlechtesten Getriebe ever... sorry aber ich bin raus hier...
    Geändert von mounty (14.05.2016 um 06:31 Uhr)

  12. #12
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Zitat Zitat von Flodol Beitrag anzeigen
    Komm..... das Teil gehört wieder weg bevor man unmengen Geld in eine Wanderdüne steckt mit dem schlechtesten Getriebe ever... sorry aber ich bin raus hier...

    Gesendet von meinem SM-G925F mit Tapatalk
    Also überholen ist bei dem Getriebe günstiger als bei anderen getrieben.

    Aber da du ja nichts konstruktives dazu beizutragen hast,warum schreibst du denn überhaupt was dazu?

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/EVE

    Ort
    Koblenz
    Registriert seit
    12.05.2016
    Danke für alle Antworten. Heute konnte ich wieder sehen wie der Tacho von 70km/h auf 40km/h sank und die Drehzahl sowie die eigentliche Geschwindigkeit unverändert blieben. Bin direkt vom Gas gegangen und nach knapp einer Sekunde hat er sich wieder gefangen. Vom Fehlerbild würde ich erst mal auf was elektrisches tippen. Ich werde das Problem mal im Multitronic Forum schildern. Könnte da der Getriebedrehzahlsensor eventuell was mit zu tun haben? Wo sitzt dieser und könnte man ihn einfach wechseln?
    Einen eigenen Ausbau des Steuergeräts traue ich mir nicht zu, da ich keinerlei Spezialwerkzeug und keine Hebebühne oder überdachten Stellplatz habe.

  14. #14
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Schreib dad mal alles in dem anderen Forum

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/EVE

    Ort
    Koblenz
    Registriert seit
    12.05.2016
    Zitat Zitat von Bacardifan86 Beitrag anzeigen
    Schreib dad mal alles in dem anderen Forum
    Ist eben geschehen

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/EVE

    Ort
    Koblenz
    Registriert seit
    12.05.2016
    Also das Problem besteht weiterhin. Vor allem bei kaltem Motor und bergauf. Am 01. Juni wird er von einer Werkstatt begutachtet, welche auf Elektronikprobleme spezialisiert ist. Ich werde berichten.

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/EVE

    Ort
    Koblenz
    Registriert seit
    12.05.2016
    Also: Motorkontrollleuchte ist auf einen defekten Luftmassenmesser zurückzuführen.
    Das Getriebesteuergerät wird eingeschickt und repariert. In einem wird die Getriebemechanik unter die Lupe genommen und ein Getriebeölwechsel durchgeführt.
    Sobald das erledigt ist melde ich mich nochmal

  18. #18
    Erfahrener Benutzer Avatar von Veiti
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF / HPP

    Ort
    D- Hamburg
    Registriert seit
    07.08.2011
    super. Bin schon gespannt
    multitronicforum.de
    Multitronic Service Raum Hamburg / VCDS HEX-CAN-USB Service Raum Hamburg

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/EVE

    Ort
    Koblenz
    Registriert seit
    12.05.2016
    Update: Der Termin zur Getriebesteuergerätreparatur und zum Getriebeölwechsel steht bald an. Sobald das erledigt ist melde ich mich nochmal
    MKL ist übringens, nach Tausch des LMM, aus.

  20. #20
    Erfahrener Benutzer Avatar von Veiti
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF / HPP

    Ort
    D- Hamburg
    Registriert seit
    07.08.2011
    Danke für die Info
    multitronicforum.de
    Multitronic Service Raum Hamburg / VCDS HEX-CAN-USB Service Raum Hamburg

Ähnliche Themen

  1. 8E/B6 - Antriebswelle 1.8T Multitronic gleich 2.5TDI Multitronic?
    Von elepelle im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 03.10.2014, 21:44
  2. 8E/B6: Multitronic - Fehler / läuft auf Notprogramm
    Von Bayern-Barny im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 02.11.2013, 23:40
  3. 8D/B5: 2.5TDI AKN: Fehler Einspritzpumpe, Motor startet nicht, Fehler 01318.
    Von DieselTom im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 15.06.2009, 18:11

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •