Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/HHF

    Registriert seit
    10.05.2016

    Klimaanlage ohne Funktion

    Hallo Leidensgenossen

    ich hab nen A4 B7 2,0 TDI Avant
    nun ist folgendes Problem aufgetreten
    Klimaanlage ohne Funktion...
    ich kann zwischen den Modi hin und herschalten... econ auto alles geht
    Fehlermeldung ...nur das er keinen Druck aufbaut sollte so auf 15 bar gehen
    Klima wurde entleert und neu befüllt...( mit der vorgeschriebenen Füllmenge ) keine Besserung
    Sicherungen alle da und ok
    Riemenscheibe ( Schraube dreht mit )
    alles eigentlich so wie es sein soll

    Niederdruckventil
    Kompressor....

    was liegt da eher im Grab


    schnelle und hilfreiche Kommentare erbeten... will nächste Woche nach Kroatien fahren und das mit bevorzugt kühlem Kopf
    ( Kompressor hab ich ein Ersatzgerät da... Klimatrocknerpatrone bekomme ich morgen neu ) vorsichtshalber !!!


    Danke vorab

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Die Riemenscheibe bei deinem Kompressor dreht immer mit, der hat keine Magnetkupplung mehr mit der der Kompressor zu oder weggeschaltet wird. Das passiert innerhalb des Kompressors unsichtbar.
    Würde aber mal schauen ob die Überlastsicherung des Kompressors die innerhalb der Riemenscheibe sitzt defekt ist, dann wird der Kompressor nicht mehr angetrieben.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von cyb3rclone
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Ort
    MÜR
    Registriert seit
    24.11.2014
    Meiner hat ähnliche Symptome, allerdings keine Fehlermeldung. Hatte letztes Jahr um diese Zeit den Fehler, Kältemitteldruck zu niedrig. Hab dann evakuiert und neu befüllt und es ging, bis jetzt. Nun habe ich im econ-Mode kältere Luft als mit Klima.

    Wie ist denn der Wechselintervall der Trocknerpatrone?

    Wie kann man die Überlastsicherung testen?

    Sitzt das Magnetventil zum zuschalten der Klima direkt im Kompressor?

    Was könnte man noch überprüfen?
    Geändert von mounty (10.05.2016 um 21:14 Uhr)

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/HHF

    Registriert seit
    10.05.2016
    Die sicherund der riemenscheibe ist nicht fest und dreht sich mit.....das ist ja das .....dem aussehen nach alles ok

Ähnliche Themen

  1. 8D/B5 - Klimaanlage ohne Funktion S4 Avant B5
    Von xfreddurstx im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 15.06.2014, 20:19
  2. 8E/B6 - Klimaanlage ohne Funktion!
    Von Booob im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 16.06.2011, 22:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •