Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013

    Leistungseinbruch AWX 1,9TDI [gelöst]

    Hallo liebe Gemeinde!

    Ich habe seit gestern ein massives Problem mit meinem AWX: Der Turbolader "zieht" immer erst ab 2000UDM, obwohl er vorher eigentlich schon bei ca 1600 Leistung gebracht hatte und das weniger harsch, sprich die Leistung kommt jetzt relativ abrupt.
    Fahre ich dann auf die Autobahn, geht der Motor komplett in den Notlauf, sprich er nimmt keine Leistung mehr wirklich an.
    Jetzt habe ich die Suche bemüht und finde eigentlich einen Haufen Beiträge, aber ich komme immer wieder auf das Thema N75 Ladedruckregler, finde das Teil aber für keinen AWX.
    VCDS habe ich erst Ende der Woche zur Verfügung. Kann mir da jemand schonmal einen konstruktiven Denkanstoß geben? Wahlloses Teiletauschen ist nämlich nicht ganz so mein Ding

    Danke im voraus!
    Geändert von jasuim (07.05.2016 um 16:36 Uhr)

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/GBA

    Ort
    88471
    Registriert seit
    18.05.2008
    VTG Verstellung und oder agr ventil /ansteuerungsventil.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Was ist VTG? 😉

    AGR ist erst ein Jahr ca alt

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Habe jetzt viel gelesen und natürlich ist der Fehler, dass die Ladedruckgrenze überschritten wurde, ergo AGR, VTG oder Lader ansich. Ich finde hier im Forum aber wenig Erfahrungsberichte.

    Hat das jemand schon mitgemacht??

    Edit: ich habe gerade per VCDS ausgelesen, dass der Ladedruck ISTWERT bei ca 2900 liegt, der SOLLWERT bei 1040. Unter Last ändert sich der Wert. Ladedrucksensor tot?
    Geändert von mounty (04.05.2016 um 22:56 Uhr)

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Für diejenigen, die es interessiert

    Durch die Tatsache, dass der Ladedruck IST-Wert die meiste Zeit auf 3bar rumgetümpelt ist, war die naheliegende Lösung, den Ladedruck Sensor zu tauschen (in der Bucht kostet das Teil 33€, original Bosch). Gesagt, getan, funktioniert wieder!

Ähnliche Themen

  1. 8E/B6 - Welches Öl für 1,9TDi AWX
    Von Alex_1991 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 17.07.2015, 19:42
  2. 8E/B6 - 1,9TDI AWX: Unterdruck / fehlende Leistung
    Von GiX im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 22.05.2015, 18:20
  3. 8E/B6 - AWX 1,9TDI - Startprobleme bei Nässe
    Von jasuim im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 11.02.2015, 22:08
  4. 8D/B5: 1.9TDI AFN: Leistungseinbruch, wellenartige Beschleunigung.
    Von Henk B. im Forum Motor, Getriebe & Abgasanlage
    Antworten: 28
    Letzter Beitrag: 17.11.2008, 12:57
  5. Re: B6/8E 1.9TDI AWX: Sehr schlechter Kaltstart
    Von Stephan222 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 29
    Letzter Beitrag: 12.03.2006, 19:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •