Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    16.10.2010

    Scheinwerfer Probleme

    Hallo Guten Abend,
    Ich habe das Problem schon eine weile. Es geht um mein Scheinwerfer die sehr wenig Leuchten. Beim fahren leuchten die Scheinwerfer nur 2 Meter vor mein Wagen. Ich habe es versucht einzustellen, aber ohne Erfolg. Ich denke mal das die defekt sind?? Oder hab ich da noch ne Möglichkeit? Ich muss mir dann neue Scheinwerfer zulegen oder neue Motorsatz?? Auf der linke seite von der Lenkrad ist noch ne Scheinwerfer Einstellung, die auch nichts gebracht hat.
    Ich habe versucht mich sehr gut auszudrücken. Ich bedanke mich bei allen die es lesen und mir versuchen zu helfen.

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    welche Scheinwerfer hast du?
    Wann ist der Fehler aufgetreten?
    Hat das was mit den Xenon Kits zu tun?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    16.10.2010
    Originale Scheinwerfer von Werk aus. Ich habe ganz normale H7 Birnen drin. Die Birnen platzen aber nach einem Monat, manchmal in 2 Monaten. Es sind keine Xenon Kit. Ich habe das Fehler schon eine weile.

  4. #4
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    also zum Verständnis. Wenn du an der Höhenverstellung neben dem Lenkrad drehst, tut sich an der Höhe der Scheinwerfer gar nix?
    Da kann es nat sein, dass du irgendwo nen Kurzschluss oder ein Massefehler an den Scheinwerfer hast. Dadurch kann es nat auch sein, das deshalb deine Birnen andauernd durchbrennen und keine Leistung haben.
    Hast du mal den Stecker abgezogen am Scheinwerfer und den Strom gemessen?

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    16.10.2010
    Das habe ich auch versucht. Es war alles in Ordnung. Es tut sich was, wenn ich da drehe aber ganz wenig. Wenn ich auf nr2 drehe zeigt es mir nur 2 Meter.

  6. #6
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    Grundeinstellung gemacht? Höhe stimmt? ( an der Mechanik vorn am Scheinwerfer, nicht am Rad neben dem Lenkrad )

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    16.10.2010
    Ich habe das Auto mit 1 Meter abstand vor die Wand gestellt. An der Wand habe ich, auf 60cm Höhe eingestellt und markiert. An der selben stellen bin ich 5 Meter zurück gefahren, um die Beleuchtung mit der Höhe von 60cm an der Wand anzupassen.
    Ohne Erfolg. Ich denke mal das meine Stellmotor defekt ist.

  8. #8
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Wenn du neben dem Lenkrad die Verstellung betätigst und Beine Scheinwerfer sich bewegen ist doch soweit alles tutti.

    Zum Licht selbst hör auf da rum zu fummeln optimal bekommst du das so eh nie hin. Fahr zur Werkstatt und lass das Licht einstellen, die haben dafür auch ein Messgerät! Dauert keine 5minuten der Kram.

    Ist dass Licht danach immer noch scheiße dann sind deine Reflektoren im Scheinwerfer verdreckt bzw hinüber und dann benötigst du neue Scheinwerfer ohne Stellmotoren da du deine alten wieder verwenden kannst
    Gruß Fabian

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    16.10.2010
    Hallo,

    Ganz zuletzt war ich bei A.T.U und die haben es eingestellt jedoch ihne Erfolg.
    Ich habe mir neue Scheinwerfer bestellt und es funktioniert wieder einwandfrei...

    Danke für eure Hilfe

Ähnliche Themen

  1. 8E/B6 - Probleme nach Scheinwerfer tausch B6 xenon
    Von Tom80 im Forum Beleuchtung
    Antworten: 7
    Letzter Beitrag: 31.07.2014, 20:09
  2. 8E/B7 - Probleme mit angelaufenem Scheinwerfer
    Von LuCkYsTrIkE007 im Forum Beleuchtung
    Antworten: 3
    Letzter Beitrag: 12.08.2011, 20:47
  3. 8D/B5 - B5 Probleme FK-LED-Rückleuchten/Devil Eyes Scheinwerfer
    Von cbausm im Forum Beleuchtung
    Antworten: 10
    Letzter Beitrag: 28.03.2011, 09:28
  4. 8D/B5: Facelift scheinwerfer probleme
    Von V6 Power im Forum Beleuchtung
    Antworten: 18
    Letzter Beitrag: 22.01.2008, 20:17

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •