Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    11.05.2015

    Kaltstartprobleme

    Hallo zusammen, habe seit geraumer Zeit Probleme beim Kaltstart. War deswegen beim freundlichen der hat mir den Nockenwellensensor getauscht (Gebrauchtgarantie), allerdings hab ich das Problem heute Morgen (4°) wieder gehabt. Ist das Auto erstmal Warm gefahren, startet er ohne Probleme. Im kalten Zustand muss ich 2-5 mal starten. Batterie schließe ich aus. Ebenfalls tritt das Problem bei wärmeren Außentemperaturen nicht auf.
    Fehler wird aktuell keiner mehr angezeigt.

    1.8T BJ 2007

    Gruß

  2. #2
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Läuft er unruhig nachdem er dann nach mehreren Versuchen angesprungen ist? Ursache könnte der Doppeltemperaturgeber (G62) sein, welcher oft nicht als Fehler im Speicher abgelegt wird.....
    Gruß volverine

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    11.05.2015
    Ja läuft ein wenig unruhig. Kann ich irgendwie rausfinden ob der das Problem sein könnte?

  4. #4
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Wie gesagt, der Doppeltemperaturgeber (G62) taucht oftmals trotz eines Defektes (er liefert falsche Werte) nicht im Fehlerspeicher auf. Wenn ich mich richtig erinnere, dann kann man den Geber grundsätzlich auch testen. Dieser muss bei einer bestimmten Wassertemperatur einen bestimmten Wert (Ohm) liefern. Solange man aber nicht die entsprechenden Vergleichsdaten hat wird es natürlich schwierig.

    Insofern es sich bei diesem noch um den ersten (und somit schon 9 Jahre alten) handelt würde ich ihn "auf Verdacht" tauschen. Der Geber liegt bei rund 30 Euro beim Freundlichen zuzüglich neuer Plastikspange und neuer Dichtung (beides ca. 3 Euro). Insofern du dich dazu entschließen solltest, den Geber zu wechslen, dann kauf bitte nur den originalen vom Freundlichen und keinen aus dem Zubehör, die haben schon zu oft Probleme gemacht.

    Der Wechsel des Gebers ist leider ziemlich friemelig (ein Teil der KGE ist aus arbeitserleichternden Gründen zu Demontieren), spätestens das Aufstecken der neuen Plastikspange erfordert sehr gelenkige Finger. Da es in dem Fall der Händler machen (lassen) würde ist natürlich sehr praktisch für dich.......
    Gruß volverine

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    11.05.2015
    Danke dir schon mal für die Antwort. Werde ich dann auf Verdacht mal wechseln, kannst du mir ca. sagen wo er sitzt? Eher Richtung Spritzwand oder mittig? Ist das der 2- oder 4-Polige?

  6. #6
    Erfahrener Benutzer Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Der G62 sitzt unter dem Ventil der KGE an der Spritzwand.
    Mein 1.8T - KLICK!


Ähnliche Themen

  1. 8E/B7 - A4 B7 2,5 TDI Kaltstartprobleme
    Von spysec im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 05.12.2013, 05:55
  2. 8D/B5 - Kaltstartprobleme
    Von paddy8d im Forum Motor, Getriebe & Abgasanlage
    Antworten: 32
    Letzter Beitrag: 09.02.2012, 13:21
  3. 8D/B5: Kaltstartprobleme im Winter
    Von dialin im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 23.12.2009, 11:08
  4. 8D/B5: Kaltstartprobleme
    Von DSB im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 12.09.2009, 10:54
  5. 8D/B5: 2.5 TDI: Kaltstartprobleme
    Von Atlas im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 31.12.2008, 16:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •