Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer Avatar von audifan93
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Karlsruhe
    Registriert seit
    12.03.2013

    Ladeluftkühler habe ich diesen Sensor verbaut ?

    Guten Tag Jungs,

    ich hätte da eine kleine Frage :

    Möchte gerne mein Ladeluftkühler wechseln da der schon ziemlich mitgenommen aussieht nun habe ich einen von Valeo gefunden :

    https://www.motointegrator.de/artike...5VjhoCZ8Dw_wcB



    Der hat ne Bohrung für den geber ladedruck hat das mein AEB bj.96 auch ?
    falls nicht gibt es ein verschluss dafür ?

    lg
    Giovanni
    Geändert von audifan93 (24.04.2016 um 15:09 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Einen Ladedrucksensor haben AEB und AJL nicht, aber von der Bauform her passt der LLk. Also entweder du findest einen ohne das Sensorloch, oder du verschließt es einfach.

  3. #3
    Benutzer Avatar von audifan93
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Karlsruhe
    Registriert seit
    12.03.2013
    Prima Danke dir , dann besorge ich mir ein gebrauchten Sensor für ein paar euro und verschließe es damit .

    lg
    Giovanni

  4. #4
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Oder so. Aber es muss doch auch den AEB LLk irgendwo geben!?

  5. #5
    Benutzer Avatar von audifan93
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Karlsruhe
    Registriert seit
    12.03.2013
    Ja das stimmt, bekomme jedoch ein nagelneues von valeo bei einem Bekannten deshalb
    Geändert von mounty (24.04.2016 um 18:19 Uhr)

  6. #6
    Benutzer Avatar von audifan93
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Karlsruhe
    Registriert seit
    12.03.2013
    Moin,

    Eben ist der valeo Kühler angekommen, jedoch ist das Loch für den Sensor bereits verschlossen, komisch....

    Geändert von mounty (27.04.2016 um 19:30 Uhr)

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wieso Komisch, der wird sicherlich Universal angeboten für die älteren und neueren Baujahre und Valeo baut keine 2 verschiedene LLK, spart Geld und so ne Verschlußkappe is günstiger als ne andere Variante des LLK.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer Avatar von audifan93
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Karlsruhe
    Registriert seit
    12.03.2013
    Hätte ich das gewusst .... Jetzt ist der Sensor fürn arsch.
    Danke

    Lg
    Giovanni
    Geändert von mounty (28.04.2016 um 09:13 Uhr)

  9. #9
    Benutzer Avatar von audifan93
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Karlsruhe
    Registriert seit
    12.03.2013
    Wurde mal Zeit :

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	unnamed3.jpg 
Hits:	12 
Größe:	249,5 KB 
ID:	314611Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	unnamed2.jpg 
Hits:	13 
Größe:	373,0 KB 
ID:	314612

    Das SUV war übringens ebenso Total im eimer!

Ähnliche Themen

  1. 8K/B8 - Welches MMI haben ich verbaut, bzw. habe ich überhaupt eines verbaut?
    Von n0play im Forum Hifi, Navigation & Telefonie
    Antworten: 1
    Letzter Beitrag: 02.11.2015, 22:52
  2. 8E/B7 - Wie erkenne ich ob ich ein Bluetooth Modul verbaut habe ?
    Von homer77xx im Forum Hifi, Navigation & Telefonie
    Antworten: 14
    Letzter Beitrag: 24.07.2014, 19:18
  3. Welche Bremse habe ich verbaut ??
    Von Super Ingo im Forum Bremsen
    Antworten: 2
    Letzter Beitrag: 29.01.2007, 19:32
  4. Re: B5/8D 1.8T 150PS: Welchen Turbolader habe ich verbaut?
    Von olic1981 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 27.06.2006, 11:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •