Ergebnis 1 bis 1 von 1
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.04.2015

    Drehzahlmesser (Motor gibt im Leerlauf alleine Gas / juckelt beim fahren)

    Hallo Zusammen,

    ich habe folgendes Problem seit ca 2 Wochen.


    Beim ruhigen fahren durch die Stadt merke ich manchmal das wenn ich Gas gebe das er juckelt beim Gas geben. Das fühlt sich wie folgt an er fährt kurz dann wie ein Loch als würde ich vom Gas gehen und kurz darauf wieder vorwärts. Wie leichtes ruckartiges anfahren als würde die Leistung weg sein. Das "juckelt" ca 4 mal dann ist es weg für eine ganze Weile. Dann gibt es das gleich auch noch im Leerlauf, man steht an der Ampel ohne Gang mit oder ohne Kupplung getreten egal gibt er auf einmal selber Gas von 900 auf ca 1300-1400 Umdrehung auch ca 2-4 mal dann ist wieder ruhe für eine ganze Weile. Wenn ich aber auf der Autobahn unter lasst fahre alles über 2000 Umdrehungen ist davon nichts zu spüren. Dazu kommt noch, wenn dieses Szenario eingetreten ist und ich danach das Auto stehen lasse egal wie lange geht nach dem nächsten mal starten die Motorkontrolllampe an. Fehler ist immer der gleich Bank 1 Sensor 2, hintere Lambdasonde (hinter dem KAT). Den lösche ich immer zum testen wo es her kommen könnte.


    Vor 4 Wochen habe ich die Ventildeckeldichtung getauscht, dazu Kurbelgehäuseventil und ein Unterdruckschlauch. Dazu gleich alle 4 Zündkerzen getauscht. Zündspulen sahen noch gut aus keine erneuert. Danach war er gleich zum ÖL wechseln. Die Lambdasonde ist auch neu.


    1) gibt vielleicht eine Zündspule bald den Geist auf?
    2) Zündkabel vielleicht eine Macke?
    3) vielleicht hat die Drosselklappe eine Macke (Reinigen)?
    4) oder hat der Gasgebersensor einen weg?


    Hatte jemand schon mal so ein Problem und kann mir da weiter helfen? Habe die SUFU genutzt aber nichts derartiges gefunden oder zu blöd gewesen zu suchen


    Danke im Voraus
    Geändert von Chad20de (19.04.2016 um 20:58 Uhr)

Ähnliche Themen

  1. 8D/B5 - Motor gibt von allein Gas...
    Von baeumchen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 22.01.2015, 10:42
  2. 8D/B5 - Motor ruckt beim Gas geben und Gas wegnehmen
    Von andiebar im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 12.11.2012, 22:39
  3. 8D/B5 - rubbeln/vibrieren beim fahren, nur wenn man gas gibt
    Von quattro-Peter im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 08.03.2011, 14:03
  4. Antworten: 7
    Letzter Beitrag: 29.11.2004, 19:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •