Ergebnis 1 bis 16 von 16
  1. #1
    Benutzer Avatar von factory15
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    asb

    Registriert seit
    06.12.2012

    asb motor nach injektortausch extremes ruckeln

    hallo,

    hab gestern neue injektoren von dieseltechnik bieberach eingebaut sind ori bosch frisch überholt alle sechs stück hab ich getauscht wegen dieselölvermengung, alles per vcds codiert werte nimmt das steuergerät auch an

    nur jetzt ruckelt der motor wie blöd im leerlauf minimal, fahren kann man vergessen der ruckelt so schlimm da meint man die kiste fällt gleich auseinander

    es kommt dann ne fehlermeldung, partikelfilter maximale beladung überschritten (hatt ich vorher nicht beladung liebt bei 0,32 laut messwerte im vcds)

    injektorwerte liegen laut messwerte, 72-76 alle bei 0 also eig top

    hatte jemand schonmal so ein problem ?

    kann man mit vcds lernwerte vom motorsteuergerät löschen ?

    wenn ich ne notregeriation per vcds starte tut sich nicht wirklich was

    motor lief zuvor ohne probleme, injektoren laut anleitung von audi eingebaut und alles schon überprüft passt alles

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Hattest du irgendetwas anderes abgebaut und vielleicht einen Stecker vergessen oder ein Kabel beschädigt? Vielleicht auch mal den Kraftstoff Filter wechseln .

  3. #3
    Benutzer Avatar von factory15
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    asb

    Registriert seit
    06.12.2012
    alles stecker dran, kraftstofffilter isr erst 5tkm alt, luftfilter hab ich gestern gewechselt

  4. #4
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Ich nehme an, deine alten hast du nicht mehr?

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  5. #5
    Benutzer Avatar von factory15
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    asb

    Registriert seit
    06.12.2012
    doch die alten hab ich noch, muss die erst zurück senden,

    hab denn verkäufer heut mal ne mail geschrieben,

  6. #6
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Ist die Alten wieder einbauen zum Test ne Option?

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  7. #7
    Benutzer Avatar von factory15
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    asb

    Registriert seit
    06.12.2012
    eig wollt ich das vermeinden da es ja ned grad wenig arbeit is..

    warte jetzt mal auf ne nachricht vom verkäufer

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Entlüfte mal direkt an den Injektoren, evtl ist noch Luft drin, die bekommen die gern mal nicht rausgedrückt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Ort
    06385 Aken/Elbe
    Registriert seit
    27.02.2013
    Ich denke auch das es an der Luft im System liegt.

    Einfach die Einlassschraube am Injenktor etwas aufdrehen und warten bis Diesel kommt.

    Bei dem Injektor mit der längsten Kraftstoffleitung anfangen.

    Der Motor sollte dabei von Injektor zu Injektor ruhiger werden.

    Wenn das nicht hilft, auf gleicher Weise die Leitungen (Zu und Ab) der Hochdruckpumpe entlüften und dann den Vorgan bei den Injektoren wiederholen.

  10. #10
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Hast Du den Motor nach dem ersten erfolgreichen Starten ca. zehn Minuten im Leerlauf ohne Betätigen des Gaspedals laufen lassen?
    Laut Aussagen verschiedener Audipartner mögen es die Injektoren gar nicht, wenn man ihnen keine Zeit zum Entlüften lässt und zu früh aufs Gaspedal tritt. Die sollen dann innerlich leicht fressen und in der Folge dann zu Vibrationen und, wie bei meinem ersten ATM zum frühen Motortod führen. Diese Art von Beschädigung zeigt sich leider nicht in den MWB 072-077, sondern nur auf dem Prüfstand bei Bosch.
    Früher stand jeder Audiring für 100.000km - heute für die Anzahl der nötigen Motoren bis 300.000km

  11. #11
    Benutzer Avatar von factory15
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    asb

    Registriert seit
    06.12.2012
    heut nochmal ne mail bekommen vom händler

    ich soll die injektoren zusenden wo nicht richtig laufen

    heut abend dann tester mit odis genommen nochmal mwbs geschaut, zyl 1 hat 5,0 positiv läuft also quasi nicht mit zyliner 4 und 6 haben minus werte von 2

    bau morgen die drei alten ein kann ich heut nur nicht weil ich neue kupferringe brauch

    werd dann weiter berichten morgen

  12. #12
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Und, läuft er mit den alten Injektoren besser?
    Früher stand jeder Audiring für 100.000km - heute für die Anzahl der nötigen Motoren bis 300.000km

  13. #13
    Benutzer Avatar von factory15
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    asb

    Registriert seit
    06.12.2012
    seit heut sind drei alte drei neue drin, anfangs partikelfilterlampe geleuchtet kurz ne serviceregeriation gemacht

    läuft wie es sein soll ohne ruckeln trotz drei defekter injektoren, zyl 1 hat minus 1,4 zyl 4 auch minus 0,8 und zyl 6 minus 1,2

    händler schrieb erstmal, kann gar nicht sein das drei injektoren solche werte aufweisen, seit gestern sind die auf dem weg zu ihm

    ich denk injektor zyl 1 is nicht richtig gelaufen

    ärgerlich, hab aber nach entschädigung gefragt zwecks doppelter arbeit

    werd berichten wenn sie der händler meldet und ich die andern drei neuen drin hab

  14. #14
    Benutzer Avatar von Quattro Stagioni
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    05.03.2014
    Moin,

    wie du am Anfang schreibst, hast du frisch überholte Injektoren gekauft, also mit Austauschteilen instandgesetzte (z. B. neue Düsenspitzen). War auf dem Gehäuse ein Label mit einem neuen Code aufgeklebt oder hast du die aufgedruckte Originalnummer oben Nähe Dieselleitungsanschluss zum Codieren genommen?
    Bei mit neuen Teilen instandgesetzten Injektoren muss unbedingt ein neuer Code für den Nullmengenabgleich von der Firma generiert werden, die sie neu zusammensetzt und anschließend prüft. Wie ich mittlerweile sicher weiß, kann und darf das eigentlich nur Bosch selbst, da sie allein die Maschinen und die Lizenz dafür haben, alle anderen Instandsetzungen sind leider Kompromisse mit relativ kurzer Lebensdauer. Das kann ein paar Jahre gut gehen, bis man das Auto vielleicht wieder verkauft oder schon früher und man hat die Brille auf. Dann muss man erstmal beweisen, ob die Injektoren selbst Schrott sind oder was anderes am Kraftstoffsystem dafür verantwortlich war. Das geht meistens nach hinten los. Du schreibst ja selbst, die sagen es kann gar nicht sein, dass die Injektoren solche Werte hätten, es wird also schon angezweifelt. Wenigstens bieten sie an einzuschicken, hoffentlich kriegst du kulante Hilfe und Austausch und hast keinen Stress wie es bei mir war.

    Ich möchte aber nicht pauschal die Firma, bei der du gekauft hast, vorverurteilen. Ich kenne ihre Ware nicht und kann nicht sagen wie sie arbeiten. Ich kann nur definitiv sagen, den Injektoren muss ein Prüfprotokoll mit genauen Werten beiliegen. Anhand dieser Werte, die auf einer Prüfanlage gemessen werden, kann überhaupt erst der passende Code für jeden einzelnen Injektor erzeugt werden. Denn bei jedem Injektor gibt es nach der Instandsetzung eine neue Zusammensetzung der "Innereien", und das ist ein komplizierter Aufbau, deshalb kann diese komplexe Aufarbeitung auch nicht jeder durchführen, was Maschinen, Arbeitsumgebung und Erfahrung angeht. Da geht es um minimalste Abweichungen der Teile im Zusammenspiel im 100stel oder 1000stel mm-Bereich, die jeden Injektor von den Werten her sozusagen zu einem Unikat machen. Daher der individuelle Code, der für das MSG extrem wichtig ist, um pro Zylinder genau ansteuern zu können. Nimmt man die alten Werks-Codes bei einem überholten, geht das nicht lange gut bzw. läuft ab Start schon nicht richtig. Das kann durchaus zu dem Ruckeln führen, was du beschreibst.
    Hast du keinen neu erzeugten Code und kein genaues Protokoll (kein allgemeines nur mit Baureihe drauf und "geprüft" Stempel), können die Injektoren gar nicht richtig funktionieren und der Motor läuft wie ein Sack Holz.

  15. #15
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Der Test erfolgt dann mit folgendem Gerät, bzw seinem Nachfolger EPS 205: https://www.youtube.com/watch?v=DUnw...WsnWAuHgcgRl50 leider auf Englisch.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  16. #16
    Benutzer Avatar von factory15
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    asb

    Registriert seit
    06.12.2012
    injektoren wurden mitlerweile zugesendet und nochmal überprüft, allerdings fehlt die zeit um sie einzubauen

    nächste woche wirds aber wohl soweit sein das die rein kommen

Ähnliche Themen

  1. 8E/B6 - Startprobleme. Extremes ruckeln teilweise fast aus.
    Von Alge im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 29.06.2014, 19:36
  2. Antworten: 79
    Letzter Beitrag: 11.04.2014, 19:36
  3. 8E/B6 - Extremes Ruckeln bei kaltem Motor
    Von Christopher91 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 14.01.2013, 19:07
  4. 8D/B5 - Motor ruckeln nach Zylinderkopf wechsel !
    Von Xtcstyle im Forum Motor, Getriebe & Abgasanlage
    Antworten: 22
    Letzter Beitrag: 06.08.2011, 18:17
  5. 8D/B5 - B5 2.6 sporadisches extremes ruckeln
    Von Audib52901 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 28.04.2011, 00:06

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •