Ergebnis 1 bis 2 von 2
  1. #1
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008

    A6 5 Automatik fährt nicht in 4 und 5

    Ein Bekannter hat sich einen 99er A6 2,5 TDI Q ans Bein gehängt. Unter anderem fährt das Teil nicht richtig. Automatik mit Selbstschaltfunktion am Wählhebel.
    Das Auto fährt im Ersten etwas träge an, wenn man selbst schaltet nimmt er den 4ten und 5ten quasi an aber man hat das Gefühl die Kupplung rutscht voll durch. Die er ja nicht hat.
    Das Öl wurde schon mal gewechselt, schön hell und Geruchsunaufffällig. Hat jemand eine Idee?

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Füllstand Ok? Fehlerspeicher ausgelesen?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8K/B8 - Automatik (multitronic) fährt nicht mehr...
    Von Barb im Forum Motor, Getriebe & Abgasanlage
    Antworten: 32
    Letzter Beitrag: 06.05.2014, 21:03
  2. 8D/B5 - A4 B5, Automatik schaltet nicht hoch, Drosselklappe und Schaltschieber defekt?
    Von birke im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 25.10.2013, 18:53
  3. 8E/B6: Scheibenwischer fährt nicht zurück
    Von mach_2 im Forum Karosserie
    Antworten: 10
    Letzter Beitrag: 31.01.2010, 00:00
  4. 8D/B5: Schiebedach fährt nicht!
    Von Newmann im Forum Karosserie
    Antworten: 4
    Letzter Beitrag: 05.02.2009, 00:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •