Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013

    Einspritzpumpe defekt?? 2,5 TDI BDG

    Hallo ich habe einen a4 b7 mit dem 2,5 tdi v6 ( BDG ). Der Wagen stand jetzt ca. 5 Tage. Als ich ihn heute starten wollte, schwankte die Drehzahl sehr stark um 1000 n^-1. desweiteren nahm er kein Gas mehr an und es qualmte extrem stark weiß hinten raus. Dann hab ich ihn wieder aus gemacht und startete ihn neu und er lief wieder ganz normal. Jedoch leuchtete meine Motorkontrollleuchte auf. Daraufhin hab ich den Fehlerspeicher ausgelesen und dabei ist folgendes raus gekommen.

    Hatte jemand ähnliche Erfahrungen gemacht, oder kann mir sagen wie ich jetzt am besten vorgehe?

    Das Problem ist jetzt das zweite mal aufgetreten. Wenn er normal läuft macht er auch keine Probleme also volle Leistung keine Drehzahlschwankungen.

    Geändert von mounty (08.04.2016 um 16:35 Uhr)

  2. #2
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    gib mal bei Google Fehlercode 00550 ein, da findest ne Menge Threads dazu....

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Gestern hatte ich dann den ganzen Tag gar kein Problem mehr und heute morgen genau das gleiche wieder. Ich mache ihn 1-2 mal danach wieder aus und an und er läuft wieder völlig Normal.

    Als mein Ansatz war, das er viel zu viel Sprit bekommt. Kann es dein, dass in der Einspritzpumpe ein Bauteil mechanisch klemmt??
    Geändert von mounty (09.04.2016 um 20:16 Uhr)

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.11.2009
    Ja, kann sein, dass der Spritzverstellerkolben hängt.
    Lies dir das mal durch:KlICK!



  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Danke für die Antwort. Das werde ich erst mal alles durchlesen.
    Geändert von mounty (13.04.2016 um 21:35 Uhr)

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.11.2009
    Fehler gefunden?

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Wir sind noch dran.

    Entweder Spritzkolbenversteller oder es kann aber auch sein das nur ein Sensor defekt ist. Weil mir das mit dem Motorsteuergerät gesperrt irgendwie schon nach einem Elektrischen Problem riecht.
    Geändert von mounty (20.04.2016 um 15:17 Uhr)

Ähnliche Themen

  1. 8E/B7 - Einspritzpumpe defekt?? Hilfe! 2,5L TDI
    Von Pete.112 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 13.05.2015, 00:14
  2. 8D/B5 - v6 2.5 tdi einspritzpumpe defekt?
    Von bumper im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 25.08.2014, 18:20
  3. Allgemein - A4 B5 - 2,5 TDI Einspritzpumpe defekt! Hilfe!
    Von toby.hornung im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 02.09.2012, 22:09
  4. 8D/B5: 2.5 V6 TDI AKN, Einspritzpumpe defekt?
    Von freisinger2 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 25.06.2009, 08:38
  5. 8D/B5: Einspritzpumpe 2.5 V6 TDI AKN defekt
    Von AndiA4Avant im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 15.01.2007, 11:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •