Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 36
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    Avj

    Registriert seit
    22.01.2014

    Nockenwellenverstellung

    Hey Leute habe vor ca einem halben Jahr meinen Spammer +Kette gewechselt ab da war alles gut ! Gestern Hatt ich dan wieder den Fehler

    P0011
    P0011 Nockenwellen-Spätverstellung (Bank1)Sollwert nicht erreicht.

    Jetzt hab ich versucht mit dem Tester die Grundeinstellung zu machen, da hab ich dan glaub ich den Fehler schon gefunden! er sagt mir das schon seit dem motorstart die Verstellung an ist !! Jetzt die Frage was kann das sein ? Schon wieder der versteller ? Soll ich Villt mal ne motorspülung machen ?! Danke schonmal

  2. #2
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Was für Teile hast du denn verbaut
    Original Audi?

  3. #3
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Klingt so als würde der Versteller stecken...
    Er sollte ja nur verstellen wenn das MSTG die Verstellung aktiviert.
    Einfach mal die MWB durchschauen...

    Aber ich tippe auf den Versteller.
    Wenn du ihn nochmal tauschen musst..muss der ZR nicht zwingend runter...geht auch so, allerdings mit viel Fummelei und einigen Schimpfworten...hab´s letztes WE gemacht.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    Avj

    Registriert seit
    22.01.2014
    Ne vom Zubehör ... Ich glaub des ist des Problem ... Ich fahr jetzt ich ein paar Kilometer bis der Service kommt dan mach ich ne Spülung und wen es dan nicht weg ist mach ich nen Orginal Audi Spanner rein und fertig

  5. #5
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Mit der Spülung wird das nicht verschwunden sein, warum auch?
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    Avj

    Registriert seit
    22.01.2014
    hab das schon paar mal in nem Forum gelesen ... Villt ist die Zufuhr zum Spanner verdreckt und deswegen hat er nicht den Druck ihn zu verstellen ... Hast du eig Originalteile eingebaut ?

  7. #7
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Ich hab jetzt einen von A.I.C. eingebaut. Der OEM kostet bei uns in Ö 631€. Darum einen A.I.C.
    Ich hatte beim alten Versteller auch ab und zu den Fehler mit der Verstellung.
    Aber beim Ausbau war das Sieb komplett sauber.
    Da war einfach nur der Spanner defekt.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    Avj

    Registriert seit
    22.01.2014
    Ja würd den spanner für 440€ bekommen was aber immernoch ein stolzer Preis ist . Was hat der von a.i.c gekostet ? Woher hast du den Spanner ?

  9. #9
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    In D sind die Teile billiger.
    Dafür hab ich 168€ bezahlt bei einem Ersatzteilhändler.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    Avj

    Registriert seit
    22.01.2014
    War das bei dir auch so das du im Leerlauf so ein ruckeln hattest ? Ja ich weis nicht ob ich mir wieder ein Zubehörteil hole nicht das ich wieder Probleme damit bekomm ...

  11. #11
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Ja hatte ich auch...manchmal fühlte es sich an als hätte er Fehlzündungen gehabt, was aber keine waren (laut VCDS).
    Und im niedrigen Drehzahlbereich lief er sehr unrund.
    Jetzt mit neuem Versteller ist er ganz ruhig und läuft viel besser.

    Welche Marke hast du denn jetzt eingebaut?
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    Avj

    Registriert seit
    22.01.2014
    Ja so ist es bei mir auch ... Ja ich mach nen neuen Spanner rein ! Keine Ahnung war so n set in eBay ... Hab gelesen das die auch was taugen was aber dan nicht der Fall war! Muss jetzt dan mal zu nem teile Händler fahren und fragen was die so verlangen

  13. #13
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    @ Ivonny: Hast du einen 1.8T? Wenn ja, dann dürfte der Motorkennbuchstabe nicht "Alt", sondern eher AVJ oder AMB (bzw. BFB oder BEX) lauten. Der in deinem Profil angegebene Motorkennbuchstabe "ALT" ist der des 2.0 Liter Saugmotors (der auch einen Kettenspanner hat).

    Um so aktueller dein Profil hinsichtlich dieser wichtigen Daten ist, um so schneller und besser kann man dir in den betreffenden Fällen helfen......
    Gruß volverine

  14. #14
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    https://www.ebay-kleinanzeigen.de/s-...07097-216-7605

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hmmm...willst ihn verkaufen?

  15. #15
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Kauf dir den Versteller von AIC oder von Vaico und Tausch ihn aus. Wirst nicht enttäuscht sein.
    Ich hab bis jetzt nur schlechtes gelesen von dem Ebay-Teilen...
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    Avj

    Registriert seit
    22.01.2014
    Ja hab ihn vor zu Tauschen oder verkaufen brauch eig nen Diesel! Will ihn aber erstmal reparieren ��️ Ja wo liegen die den preislich ? Hab mich mal schlau gemacht und nen spanner von der Firma febi gefunden der kostet Ca 250€ und febi ist eig auch eine gute marke!

  17. #17
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Der Febi is ein bisschen teurer wie AIC oder Vaico. Letztere kosten in Ö 170-200€.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  18. #18
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    Avj

    Registriert seit
    22.01.2014
    Das wär ja um einiges günstiger als febi ja werd am Wochenende mal zu nem teilehändler fahren und mich nach diesen 2 marken erkundigen aufjedenfall Scho mal vielen Dank !

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    Avj

    Registriert seit
    22.01.2014
    So hab jetzt noch ne frage. Soll ich die Kette nochmal Mittermachen ? Das ist ne Orginal febi Kette. Was meint ihr ?

  20. #20
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Also ich habe sie nicht gemacht. Sah noch aus wie neu und ist auch noch sehr stabil bei Bewegungen bzw. beim Verdrehen.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

Ähnliche Themen

  1. 8E/B7 - Nockenwellenverstellung Fehlfunktion
    Von kampoo92 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 23
    Letzter Beitrag: 30.08.2016, 13:50
  2. 8E/B7 - Motorkontrolleuchte, Nockenwellenverstellung
    Von El_Barto im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 24.02.2012, 15:45
  3. 8D/B5 - A4 B5 nockenwellenverstellung
    Von AudiAvant444 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 20.09.2011, 12:49
  4. 8D/B5: Nockenwellenverstellung 2.4 30V prüfen
    Von BlueG6o im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 08.08.2009, 21:42
  5. Elektrohydraulische Nockenwellenverstellung Geräusche
    Von thomsi98 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 14.02.2009, 19:00

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •