Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer Avatar von VR6Fanatiker
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Österreich
    Registriert seit
    07.03.2012

    Frage S4 B5 Lambdawert

    Servus Freunde.

    weiß jemand von euch was die Lambdawerte bei einem S4 B5 AGB auswendig?
    was soll VCDS am Stand und bei Last anzeigen?

    meiner zeigt am Stand bis -7.0% an und wenn ich Gas gebe bleiben beide auf 0,00% stehen.

    ist das normal?


  2. #2
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Wenn du mit dem Cursor auf den Wert gehst, müssten bei VCDS normalerweise die SOLL- Werte auftauchen.

  3. #3
    Benutzer Avatar von VR6Fanatiker
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Österreich
    Registriert seit
    07.03.2012
    Oke, danke für die schnelle Antwort. werd ich mal probieren.

    Grüße

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Der Arbeitsbereich des Lernwerts geht von -10 bis +10, der Sollwert liegt bei Leerlauf bei -4 bis +4.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer Avatar von VR6Fanatiker
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Österreich
    Registriert seit
    07.03.2012
    Zitat Zitat von mounty Beitrag anzeigen
    Der Arbeitsbereich des Lernwerts geht von -10 bis +10, der Sollwert liegt bei Leerlauf bei -4 bis +4.
    Also die Werte was auf dem Video zu sehen sind sind falsch? Die gehen nämlich bis -7,8% runter. Lambda's defekt?
    Fehlerspeicher spuckt aber nichts mit Lambdasonde aus.

    Grüße

  6. #6
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Log mal die Lambdawerte während der Fahrt.
    Am Stand mit Gasgeben wirst du da nicht viel sehen.
    Vielleicht zieht er irgendwo zu viel Falschluft oder vielleicht der BDR.
    Springt er auch manchmal schlecht an?

    KLICK
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  7. #7
    Benutzer Avatar von VR6Fanatiker
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Österreich
    Registriert seit
    07.03.2012
    Oke, werd ich heute mal machen.

    Falschluft denke ich nicht weil das ganze System vor kurzem Abgedrückt wurde.

    Nein das schlecht anspringen kommt überhaupt nicht in Frage.


    So es gibt Neuigkeiten Freunde. Lambda Bank 1 (Beifahrer) war nicht fest genug festgeschraubt!

    Jetzt pendeln beide Werte von 0% bis auf +25% im Leerauf

    das ist vermutlich auch nicht normal oder.??

    Grüße
    Geändert von mounty (06.04.2016 um 20:29 Uhr)

Ähnliche Themen

  1. 8K/B8 - 3,0 TDI Lambdawert / Rußgrenze
    Von Sauger im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 24.08.2015, 11:27
  2. 8D/B5 - AU nicht bestanden, Lambdawert zu hoch!
    Von tommey im Forum Motor, Getriebe & Abgasanlage
    Antworten: 43
    Letzter Beitrag: 16.07.2011, 11:56

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •