Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer Avatar von MR-J-XXX
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    29.06.2011

    B7 2.0T Unterdruck im Motor / KGE ?

    Servus, wenn beim B7 2.0T 200 PS bei laufendem Motor der Öldeckel angesaugt wird, also ein Unterdruck im Motor herscht, is dafür dann auch eine defekte KGE verantwortlich ?

    Kenne das vom 1.8T BFB


    Gruß

  2. #2
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    denke nicht das es beim 2.0t anders sein sollte ^^

  3. #3
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Ort
    06385 Aken/Elbe
    Registriert seit
    27.02.2013
    Ja, haben alle Hersteller ihre Probleme mit.

Ähnliche Themen

  1. 8E/B7 - KGE defekt
    Von BreiteSeite im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 26.05.2015, 15:37
  2. 8E/B7 - KGE und Ölverlust hinterm Motor
    Von Boerscher im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 21.01.2013, 21:33
  3. 8D/B5 - KGE Schlauch
    Von luc1989 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 20.11.2012, 10:56
  4. 8D/B5 - KGE zu viel druck im motor
    Von daniel1,8t im Forum Motor, Getriebe & Abgasanlage
    Antworten: 51
    Letzter Beitrag: 12.06.2012, 13:27
  5. Unterdruck im Benzintank, zischt während Motor läuft
    Von sm190381 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 21.01.2008, 09:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •