Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 32

Thema: vibrieren

  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016

    vibrieren

    Hallo @all,
    Habe bei meinem 8 k avant bj 2010 leichte Vibrationen im Auto . Fängt an bei 120 kmh und ab 160 ist wieder Ruhe. Felgen wurden gewuchtet. Ist etwas besser geworden. Jetzt hab ich mal Sommerreifen montiert ist nochmal besser geworden aber nicht ganz weg. Weiß nicht mehr was ich noch versuchen soll. Jemand eine Idee?
    Hatte dooferweise keine Probefahrt über die Autobahn gemacht.

    Gruß Marc

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wurden die hinteren Räder auch gewuchtet?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    Wurden alle 4 gewuchtet. Wie gesagt ist es nit den Sommerreifen auch nicht viel besser.

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Der Geschwindigkeitsbereich deutet eigentlich auf nen Problem an der Hinterachse hin. Werden Serienfelgen gefahren? Sind Spurplatten verbaut? Stand der Wagen länger beim Händler?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    Wagen stand nicht. Hab in quasi warm übernommen. Ist Fahrzeug von Verwaltung. Keine Spurplatten, Felgen original Audi. Wie gesagt Problem bei Sommer wie Winterreifen. Wie kommst du auf Hinterachse? Vom Gefühl her würde ich sagen von vorne. Antrieb schließe ich aus. Bei getretener Kupplung bleibt Problem.

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wie ich auf Hinterachse komme, bei Unwuchten an Rädern ist es eigentlich so das wenn die Vibrationen im Bereich von 80-120 km/h auftreten diese von vorn kommen und bei höheren Geschwindigkeiten dies von hinten kommt.

    Machen sich die Vibrationen denn im Lenkrad bemerkbar oder Vibriert das Auto generell so das man es auch am Armaturenbrett bzw bei runter geklappter Sonnenblende an dieser bemerkt?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    In den Pedalen merkt man es ganz gut. Schaue heute mal ob bremsscheiben unwucht haben

  8. #8
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    Btemsscheiben haben max 0.15mm schlag. Also nichts. 18zoll Felgen heute montiert. Komplett neue mit neuen Reifen. Laufen am besten. Aber immernoch ab 130-160 spürbar. Werkstatt meinte eventuell Aufhängung oder Gummi an Aufhängung oder Antriebswelle

  9. #9
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    habe seit mehr als 1 Jahr das selbe Problem bei 110-130 km/h, konnte bis heute keiner herausfinden, woran es liegt

  10. #10
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    Heute in der Werkstatt gewesen und alles durchsehen gelassen. Ergebnis. Nix gefunden. Bin echt sauer. Dacht hätte mir ordentliches Auto gekauft und nun sowas. Ätzend.

  11. #11
    Benutzer Avatar von ethanhunt
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    DO
    Registriert seit
    13.12.2015
    Was ist mit Schmutz zwischen Bremsscheiben und Radnabe? Gerade selbst gehabt, gereinigt alles ruhig...

  12. #12
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    Auch geschaut. Alles sauber. Felgen feingewuchtet schon besser aber mein alter octavia läuft ruhiger

  13. #13
    Benutzer Avatar von ethanhunt
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    DO
    Registriert seit
    13.12.2015
    Zitat Zitat von marcltz Beitrag anzeigen
    Auch geschaut. Alles sauber. Felgen feingewuchtet schon besser aber mein alter octavia läuft ruhiger
    Bremsscheiben ab gehabt? Vielleicht haben die Felgen einen Schlag.

  14. #14
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    Felgen wurden 3sorten ausprobiert

  15. #15
    Benutzer Avatar von Chaindog
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2013
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB

    Ort
    Kreis Bergstraße
    Registriert seit
    20.06.2011
    Hatte seit 4 Jahren das selbe Problem. Reifen gewechselt, andere Felgen, neue Bremsscheiben, Antriebswellen, Motorhalterung, verdacht auf ZMS, Getriebe usw usw. Wo ich dann die nagelneuen 19" rauf gemacht habe war es fast unfahrbar. Schon ab 80 KmH - 170KmH. Dann haben wir festgestellt, das die Querlenker immer noch die ersten sind (225.000Km alle Gummis im Arsch). Also Meyle HD rein, Achsvermessung und Spureinstellung. Nun läuft er wie auf Schienen und keine Vibrationen mehr.

  16. #16
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    Meyle hd?

  17. #17
    Benutzer Avatar von Chaindog
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2013
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB

    Ort
    Kreis Bergstraße
    Registriert seit
    20.06.2011
    Querlenker Reparatursatz verstärkt, Meyle HD heißt der. ca 390€ Die in der VW/Audi Werkstatt hatten am wenigsten Ahnung von der Materie.

  18. #18
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    Ist der original audi?

  19. #19
    Benutzer Avatar von Chaindog
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2013
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB

    Ort
    Kreis Bergstraße
    Registriert seit
    20.06.2011
    Nein, ist von Meyle, weil verstärkt, sonst nach 30-40.000Km wieder im Eimer. Original Audi bist Du mit 1200€ dabei, wenn es langt. So hat mich das ganze nur 650€ (Material,Einbau,Vermessung) gekostet.

    http://www.meyle.com/de/ersatzteile/meyle-hd.html

  20. #20
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Registriert seit
    06.03.2016
    Kann ich denn testen ob meine defekt sind? Hab 104000 km runter. Kann ja schlecht alles auf verdacht tauschen.

Ähnliche Themen

  1. 8E/B6 - Abtriebsstrangprobleme - Vibrieren zw. 65-80 km/h
    Von tUrNi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 12.09.2015, 08:05
  2. 8K/B8 - 20 Zoll vibrieren
    Von fitch im Forum Räder & Reifen
    Antworten: 9
    Letzter Beitrag: 13.04.2013, 06:24
  3. 8D/B5: vibrieren am lenkrad
    Von lonly im Forum Räder & Reifen
    Antworten: 6
    Letzter Beitrag: 24.09.2009, 13:15
  4. 8E/B6: vibrieren am Kupplungspedal
    Von merik im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 27.07.2009, 13:12
  5. Re: vibrieren im Kupplungspedal
    Von Blackdevil im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 25.01.2004, 23:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •