Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 22
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    Neustadt an der Weinstraße
    Registriert seit
    31.08.2015

    S-Tronic schaltet verzögert im manuellen Betrieb?

    Hi Leute,

    habe den A4 B8 aus 2011 3,0 TDI mit dem S-Tronic 7-Gang Getriebe.

    An sich ist das Getriebe im Automatikmodus ein Traum, aber wenn ich manuell schalte, dann legt er die Gänge eine gefühlte Ewigkeit später ein.
    Habt ihr die Probleme auch? Ist das etwa normal oder ist da irgendetwas defekt?

    Danke im voraus für eure Rückmeldung.

  2. #2
    Benutzer Avatar von Hu-Cky
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CNHA

    Ort
    42553
    Registriert seit
    21.10.2014
    Hi Timo,

    definiere bitte mal "ne gefühlte Ewigkeit"....
    ist ja ein recht dehnbarer Begriff

    Wenn ich im manuellen Modus, egal ob hoch- oder runterschalte, geht's eigentlich so schnell, wie
    ich den Hebel bewege, also einmal "+" oder "-" und der nächste Gang ist drin....

    Gruß, Hu-Cky
    ... der mit dem quattros tanzt ...

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    Neustadt an der Weinstraße
    Registriert seit
    31.08.2015
    ne also ich lege den Gang ein und nachdem ich den Hebel losgelassen habe legt er erst den Gang ein, beim Hochschalten schlimmer als beim runterschalten. Wenn ich zum Beispiel beschleunige und so bei 3500 den Ganghebel betätige dann schaltet er erst so bei 4000 und das ist denke ich nicht normal oder?

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Ich würd mal die Lernwerte löschen lassen und neu anlernen. Ölwechsel wurde schon mal gemacht am Getriebe?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    Neustadt an der Weinstraße
    Registriert seit
    31.08.2015
    Das kann man machen ja? Ne Öl wurd glaube ich noch net gewechselt, ich kuck aber nach

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Sicher kann man das machen und ändere nun langsam mal deinen Motorkennbuchstaben, du fährst immer noch mit nem 163Ps 2,5er Tdi rum!!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    Neustadt an der Weinstraße
    Registriert seit
    31.08.2015
    Is ja gut, weiß gar net was ihr alle mit dem Motorkennbuchstaben habt Da der dicke eh in der Werkstatt steht wegen eines neuen Turbos, habe ich den Mangel gleich mit angegegeben. Bin mal gespannt was kommt, generell schaltet es sehr weich für ein S-Tronic nur der manuelle Modus will eben nicht so wie ich...

  8. #8
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    Baujahr
    2013
    MKB/GKB
    3.0 BiTDI

    Ort
    Gotha/Thüringen
    Registriert seit
    08.06.2011
    Neuer Turbo beim 3.0 tdi... Was hat der denn gelaufen? Schlechte SW drauf gespielt, oder serie?
    quattro only!

  9. #9
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    Neustadt an der Weinstraße
    Registriert seit
    31.08.2015
    102tkm... hat Ladedruckverlust weil die Welle zu viel Spiel hatte, war wohl ein Materialfehler... die SW ist und war immer Serie...

  10. #10
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    @mounty

    wie löscht man den die Lernwerte beim DL501?

    Danke
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Hab auf die schnelle nur das auf Englisch gefunden: http://wiki.ross-tech.com/wiki/index...rbox_(DSG/0B5)
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    Neustadt an der Weinstraße
    Registriert seit
    31.08.2015
    Kurzer Zwischenbericht, nach nem Softwareupdate ist es besser aber wenn man BMW Tiptronic gewohnt ist schlafen einem immer noch die Füße ein

  13. #13
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    BMW Tiptronic ?

    Sprich ZF Getriebe ?
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  14. #14
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    Neustadt an der Weinstraße
    Registriert seit
    31.08.2015
    Ja genau, hatte eins mit Alpina Software und das war wie DKG fast von der Schaltzeit, das beim Audi hat irgendwie was von Trabbi

  15. #15
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    Ich habe auch ein ZF Automatgetriebe verbaut.
    Die Reaktionszeit über die Schaltwippen oder in der Schaltgasse ist perfekt.
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  16. #16
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    Neustadt an der Weinstraße
    Registriert seit
    31.08.2015
    So sollte es bei der S-tronic ja eig.auch sein oder ?

  17. #17
    Erfahrener Benutzer Avatar von VariTDI150PD
    Modell
    kein Audi A4/S4
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CJXC

    Registriert seit
    02.06.2009
    S-tronic sollte von den Reaktions-/Schaltzeiten sogar besser sein als die Tiptronic.
    VCDS/VAG-COM Raum Chemnitz & Aue-Schwarzenberg

  18. #18
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    Ganz genau
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  19. #19
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCLA

    Ort
    Neustadt an der Weinstraße
    Registriert seit
    31.08.2015
    Ja und an was könnte das liegen?laut Audi lag es am Softwareupdate aber es ist nur unwesentlich besser.beim.runterschalten ist es schnell aber hoch ganz und gar nicht.

  20. #20
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    Ich hab noch nicht gelesen wieviel Kilometer das Auto und das Getriebe aufm Buckel haben
    Auch nicht ob Serienleistung gefahren wird
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




Ähnliche Themen

  1. Allgemein - Radio schaltet immer in CD-Betrieb
    Von FrankDU81 im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 01.05.2014, 16:00
  2. 8E/B7 - Abblendlicht schaltet verzögert ein
    Von TT06 im Forum Beleuchtung
    Antworten: 27
    Letzter Beitrag: 25.01.2012, 23:53
  3. Re: B5/8D: ALWR anstatt der manuellen LWR
    Von Ace of Space im Forum Beleuchtung
    Antworten: 3
    Letzter Beitrag: 27.08.2006, 11:22
  4. Re: Kickdown-Funktion im manuellen Tiptronic-Modus
    Von T-Dog im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 23.07.2005, 04:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •