Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 24
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Augsburg
    Registriert seit
    27.01.2014

    BRD nach Chiptuning starkes rußen

    Hallo,

    hatte meinen Audi A4 2,0 TDI quattro mit MKB BRD beim Chiptuning. Danach hatte ich schwarze Rauchwolken beim beschleunigen zw. 1500 und 2000 Umdrehungen.
    Habe jetzt wieder original Software draufgespielt bekommen, mit der alles passt.
    LT Chiptuner liegt ein defekt an der Hardware vor.
    Hat hier schonmal jmd ähnliche Erfahrungen gemacht, am Besten auch mit dem BRD Motor?


    Viele Grüße aus Bayern

  2. #2
    Erfahrener Benutzer Avatar von logo103d
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/ JEM

    Ort
    26XXX Nds
    Registriert seit
    11.09.2009
    Klingt eher so, als das der Tuner sein Handwerk nicht versteht, wenn es nur nach dem Tuning auftritt.
    When I was young I was known as ...

  3. #3
    Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Registriert seit
    05.05.2015
    Hast Du Dein Geld zurück bekommen?
    Grüße,
    Stephan

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Augsburg
    Registriert seit
    27.01.2014
    Nein leider nicht.
    Der Tuner behauptet er hat seine Arbeit sauber gemacht und kann mir die Software sofort aufspielen, wenn ich möchte.
    Natürlich bringt es mir nichts wenn er dann wie ein alter Dampfer rußt.
    Der Tuner meinte ich solle erst den mechanischen Feler beseitigen. Doch da ist mein Problem. Ohne Tuning läuft das Fahrzeug ganz normal und rußt auch nicht. Fehlerspeicher ist auch leer. Er hat nur die typische Anfahrtsschwäche wieder, die ich eigtl. beseitigen wollte. Wo soll ich ansetzen?
    Laut dem Tuner sind vermutlich die Ölabstreifringe verschliessen. Anfangs war er sich fast sicher , dass es an den PPD Elementen liegen muss, doch die wurden 2013 alle 4 getauscht

  5. #5
    Benutzer Avatar von peterhasit
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    11.07.2015
    Auf wieviel hast du ihn chippen lassen?
    Erinnert mich irgendwie immer an die Ibizas aus Portugal.
    Die rußen auch ohne Ende - knallen sich aber auch alle ca. 100 PS drauf...

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Augsburg
    Registriert seit
    27.01.2014
    Die kenne ich auch. So wild war es aber nicht. Laut ihm sollten es ca. 200 PS sein. Allerdings habe ich von Anfang an gesagt, dass mir PS und Endgeschwindigkeit egal sind. ich wollte nur mehr Drehmoment bis 2000 Umdrehungen, weil er mir da für 170 PS sehr träge vorlommt, fast unangenehm zu fahren, weil man ihn immer auf Drehzahl halten muss. hatte vorher einen 1,9 TDI mit 110 PS und da liegen Welten dazwischen. Außer im Durchzug und Endgeschwindigkeit, da sind beide fast gleich

  7. #7
    Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Registriert seit
    05.05.2015
    Klingt für mich so als ob er sein Nichtkönnen auf Dich schiebt um Dir DEIN Geld nicht zurück geben zu müssen. Hast Du ne Rechtschutz?
    Geändert von Perry Rhodan (15.03.2016 um 23:28 Uhr)
    Grüße,
    Stephan

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Ein gesunder 2.0 tdi hat aber keine Anfahrschwäche. Evtl ist doch was dran

  9. #9
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Ähm
    1. auf Drehzahl halten ? Drehmoment hat der 2.0 ppd 170er genug da ist nichts mit anfahr Schwächen etc !!
    Da stimmt schon mal etwas nicht 100%.

    2. Der Tuner hat null Plan !! Was normal top läuft muss auch mit angepasster Software tutti laufen ansonsten stimmen seine Parameter nicht.

    3. schonmal ein Vergleich gemacht mit einem anderen 2.0 ppd 170er ?

    Wieviel hat deiner gelaufen ?
    Gruß Fabian

  10. #10
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    MKB/GKB
    Norbi MK3

    Ort
    Berlin
    Registriert seit
    09.11.2002
    Der 170ps hat eine leichte Anfahrschwäche wegen dem größeren Lader, die 140Ps sind da besser. Es gibt Mittel die Dinger aber auch gut hinzubekommen. Da ich denke das es sich um eine Dpf Fahrzeug handelt, das darf nicht russen.
    Messytem ready: Zylinderdruckindizierung, Ionenstrommessung, Bosch ADV Lambda und anderes

  11. #11
    Erfahrener Benutzer Avatar von VXExperiment
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    93***
    Registriert seit
    05.02.2014
    Naja also mein BRD is auch optimiert. Und da is nix mit groß schwarz rußen. Klar bei Volllast staubt er leicht aber das auch nur leicht Grau aber das is ja mal normal xD.
    Würde auch sagen dass der Tuner sein Handwerk nicht verstanden hat.
    Darf man fragen wo du es hast machen lassen?
    Was hat dein BRD km drauf ?
    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  12. #12
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    Zitat Zitat von VXExperiment Beitrag anzeigen
    Klar bei Volllast staubt er leicht aber das auch nur leicht Grau aber das is ja mal normal xD.
    ?
    hat der BRD keinen DPF?
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  13. #13
    Erfahrener Benutzer Avatar von VXExperiment
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    93***
    Registriert seit
    05.02.2014
    Zitat Zitat von Sauger Beitrag anzeigen
    hat der BRD keinen DPF?
    Doch hat er schon. Leicht Stauben tut er trotzdem. Nur halt n Bissl feiner
    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  14. #14
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    ok, hat mein 3,0 TDI nicht gemacht.
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  15. #15
    Erfahrener Benutzer Avatar von VXExperiment
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    93***
    Registriert seit
    05.02.2014
    Siehst nur wennd dahinter fährst. Beim fahren siehst selber au nix
    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  16. #16
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Komisch, hab zwar nen 3.0tdi aber da staubt oder rußt nix trotz anderer Software. Bei mir rosten die Endrohre aber mehr is da nicht zu sehen und so sollte es bei ner guten Software und DPF auch sein.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  17. #17
    Erfahrener Benutzer Avatar von VXExperiment
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    93***
    Registriert seit
    05.02.2014
    Zitat Zitat von mounty Beitrag anzeigen
    Komisch, hab zwar nen 3.0tdi aber da staubt oder rußt nix trotz anderer Software. Bei mir rosten die Endrohre aber mehr is da nicht zu sehen und so sollte es bei ner guten Software und DPF auch sein.
    Na ich mein da kommt mehr raus als Wärme Luft. Würde es aber nicht groß als Ruß bezeichnen.
    Aber wie gesagt nur wenn man durchtritt
    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  18. #18
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    Zitat Zitat von mounty Beitrag anzeigen
    Komisch, hab zwar nen 3.0tdi aber da staubt oder rußt nix trotz anderer Software. Bei mir rosten die Endrohre aber mehr is da nicht zu sehen und so sollte es bei ner guten Software und DPF auch sein.
    Dito
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  19. #19
    Erfahrener Benutzer Avatar von VXExperiment
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    93***
    Registriert seit
    05.02.2014
    Komisch dass es hier um nen BRD geht
    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  20. #20
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    genau, der sollte ja genau so sauber wie ein 3,0 TDI sein, wenn nicht noch sauberer.
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

Ähnliche Themen

  1. 8E/B7 - 2.0 TDI 170 PS BRD starkes rukkeln nach Motorwechsel
    Von A4line im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 13.02.2013, 15:42
  2. Starkes Rußen beim 1.9TDI
    Von cyclone.A4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 20.02.2007, 21:23
  3. Re: B5/8D 2.5TDI : Starkes Rußen
    Von winnib im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 26.09.2006, 20:29
  4. Re: Starkes Rußen und Leistungsabfall
    Von MadHarry im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 06.07.2005, 12:41
  5. Re: Starkes Rußen nach Ölwechsel...
    Von User gelöscht! im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 15.03.2003, 14:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •