Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    31.01.2016

    S4 B5 nach Motor Neuaufbau quitschen beim Start

    huhu leute..

    eventuell ist hier ein motorenspezialist unter uns, hab den motor von meinem s4 b5 neu aufgebaut sprich neue kolbenringe, kolben + pleul, ventile, pleullager, hauptlager, ventilschaftdichtungen, nockenwellenversteller, kette von den nockenwellen usw.
    dann mit der hand ca 7-8 mal durchgedreht und das ging ohne probleme (mit KW fixierdorn und nockenwellenbrücke gearbeitet) beim start hat es kurz nen lauten knall aus der drosselklappe gegeben is dann aber ca 1-2 sekunden gelaufen und in den 1-2 sekunden hat der ganze motor von innen gequitscht > kompression gemessen und auf 2 zylindern 0bar, so motor raus und köpfe raus > rechter kopf 1x einlassventil minimal verbogen und linker kopf > 1x einlassventil sehr stark verbogen.. ist das quitschen von den kaputten ventilen gekommen oder denkt ihr ist das was anderes? keine lust den block nochmal zu zerlegen falls es von der kurbelwelle kommt..
    bei interesse kann ich euch ein video von der quitscherei schicken, hab rein zufällig aufgenommen zu dem zeitpunkt
    noch dazu wie ist das möglich das die ventile kaputt gehen wenn man per hand ohne probleme durchdrehen kann und alles in OT stellung ist..

    hoffe ihr könnt mir helfen

  2. #2
    Forensponsor Avatar von Catana
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY /

    Ort
    Sauerländle
    Registriert seit
    08.11.2005
    Blog-Einträge
    1
    Wie hast Du die Nockenwellen eingestellt ...?

    Weil Du hast die KEtten und die Versteller gewechselt da ist es egal ob Du mit dem Fixierdorn auf OT bis und die Brücke drin hast.

    Wenn der Abstand der KEtten bzw der Rollen von Einlaß zur Auslaßnockenwelle nicht stimmt dann kann es passieren das es dir die Ventile zerhaut.

    Wo kamm das quitschen her...? Kolben und ringe beim einbau eingeölt die Laufbuchsen auch geölt..?
    Vorher AAH jetzt zwar weniger Hubraum aber mehr Aahhhhhh .....

  3. #3
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    31.01.2016
    Zitat Zitat von Catana Beitrag anzeigen
    Wie hast Du die Nockenwellen eingestellt ...?

    Weil Du hast die KEtten und die Versteller gewechselt da ist es egal ob Du mit dem Fixierdorn auf OT bis und die Brücke drin hast.

    Wenn der Abstand der KEtten bzw der Rollen von Einlaß zur Auslaßnockenwelle nicht stimmt dann kann es passieren das es dir die Ventile zerhaut.

    Wo kamm das quitschen her...? Kolben und ringe beim einbau eingeölt die Laufbuchsen auch geölt..?
    Den Spanner samt Kette hab ich nur auf der rechten Bank getauscht, 16 Rollen Abstand sollte es sein zur Einlassnocke .. Ich vermute aber das die Kette um 1 Zahn falsch war da das Ventil nur ganz leicht erwischt wurde sprich minimal verbogen jedoch die linke Seite war unberührt vom Spanner usw. den hab ich samt Nocken auf die Seite gelegt sprich Kette und nichts runtergenommen und da steht ein Ventil komplett gerade ..

    Im inneren vom Motor.. hat sich angehört als hätte die Zündreihenfolge nicht gepasst, jap alles gut geölt beim zusammenbau

  4. #4
    Erfahrener Benutzer Avatar von Rs4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    Basis 1.9T

    Ort
    Gotha
    Registriert seit
    16.09.2004
    Ist die Nockenwelle falsch montiert oder ein Hydro was klemmt ?

  5. #5
    Forensponsor Avatar von Catana
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY /

    Ort
    Sauerländle
    Registriert seit
    08.11.2005
    Blog-Einträge
    1
    Ist schwer auf die Entfernung was genau zu sagen...

    Stimmt die Zündreihenfolge...waren keine GEräusche beim durchdrehen....?
    Vorher AAH jetzt zwar weniger Hubraum aber mehr Aahhhhhh .....

  6. #6
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    31.01.2016
    Zitat Zitat von Catana Beitrag anzeigen
    Ist schwer auf die Entfernung was genau zu sagen...

    Stimmt die Zündreihenfolge...waren keine GEräusche beim durchdrehen....?
    Geräusche sind beim durchdrehen nicht zu hören.. Meine Vermutung war das der Riemen um 1 Zahn falsch drauf war und somit die Steuerzeiten nicht gestimmt hat und auch die Zündreihenfolge..

Ähnliche Themen

  1. 8E/B7 - Motor stirbt gleich nach start ab, Glühwendel blinkt
    Von Cinilein im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 18.10.2014, 22:02
  2. 8D/B5 - Nach Motor Start geht Drehzahl auf anschlag
    Von Bartza4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 28.05.2012, 06:15
  3. 8D/B5 - Motor stirbt beim start ab..
    Von gimpl im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 29.04.2010, 21:43
  4. 8D/B5: Motor geht nach dem Start aus !
    Von Wlinx im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 12.09.2009, 01:37
  5. 8D/B5: 1.6: Motor geht nach Start aus
    Von spawn4ever im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 29.08.2007, 15:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •