Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Registriert seit
    28.10.2015

    2.7l TDI nimmt kaum "Gas" an - komisches klacken aus dem Motorraum [bitte Tips]

    Hey Leute, jetzt hat mich doch das erste Problem ereilt und die Suche hat irgendwie einige Sachen ergeben die meinem Problem nahe kommen aber immer etwas anders sind!

    Zum Problem:

    Ich fahre eigentlich immer ca 30km Autobahn zur Arbeit und zurück. Im Urlaub hat der Wagen aber vor allem kurze Wege auf Landstraße und Stadt gesehen (ca. 10km) - folglich kam die Warnleuchte dass der DPF verstopft ist. Das hatte ich schon ein par mal und lies sich immer recht flott beseitigen so wie es im Handbuch steht.
    Diesmal musste ich die Prozedur bei 2000rpm ca 10 Minuten machen, bis die Leuchte verschwand.
    Nun gut, also bin ich heute wieder losgefahren und hatte anfangs keine Probleme, die Lampe war aus, der Wagen zog wie immer gut durch und lief wirklich traumhaft.
    Dann hatte ich den Wagen kurz abgestellt und wollte wieder los, dabei viel mir nach ca. 5 Minuten auf wie er aufeinmal nicht mehr richtig ziehen wollte - so als würde man das Gaspedal nur ganz leicht drücken.
    Dieses Phänomen blieb in jedem Gang, auch außerhalb der Ortschaft. Auch wenn ich dann mehr gas gegeben habe hat sich nichts geändert, keine Beschleunigung - auch die Verbrauchsanzeige hat sich nicht verändert!

    Dann habe ich den Motor ausgemacht, Schlüßel gezogen und wieder gestartet - nichts, keine Änderung. Mir fiel nur ein komisches Klacken im Motorraum auf, wenn man die Zündung ausgemacht hat. Das habe ich hier mal im Video aufgenommen - ist das normal? Auch dieses "Flopp" am Ende?

    https://youtu.be/Y3bkHbxxVWc

    Als ich dann wieder zu Hause war, habe ich die Batterie abgeklemmt für ca. 30 Minuten. Nun gehts ganz kurz und dann schaltet er wieder ab. Das komische Klacken ist immernoch da. Allerdings "resetet" er jetzt immer wenn man den Schlüßel abzieht, das war vorm abklemmen ja nicht so. Komisch!

    Achso, Warnlampen leuchten keine. Bei den anderen die Probleme hatten leuchtete immer noch ne Lampe oder es ging gar nix mehr :/
    Er startet super, läuft so an sich auch sehr sauber ohne Ruckeln etc nimmt bloß nur ca. 10% Gas an, wenn überhaupt.

    Kann es sein dass diese Box da im Eimer ist? Was ist das überhaupt und was macht das? Oder ist nur der Geber vom Gaspedal hin?
    Ich wollte morgen mal zur Werkstatt im Dorf fahren dass er mal den Computer ranhängt - aber nen par Ideen und Tips können ja nicht schaden
    Das ganze muss natürlich passieren wo ich wieder los muss und den Wagen brauche und die Hondamöhre von meiner Frau zum Rückruf muss wegen einem fehlerhaften Airbag - geil!

    Der Wagen hat übrigens 255.000km auf der Uhr falls das relevant sein sollte.



    Ich bin über jegliche Hilfe dankbar

    lg

  2. #2
    Benutzer Avatar von StephanBM
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP /JBB

    Ort
    Bedburg
    Registriert seit
    15.04.2015
    Welche Box meinst du genau?
    I hör nix, i seh nix un i weiß au nix

  3. #3
    Erfahrener Benutzer Avatar von bigpumper
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB / JMJ

    Ort
    89555
    Registriert seit
    06.02.2010
    Blog-Einträge
    1
    Die Geräusche sind normal.

    Für deine Probleme solltest du den Fehlerspeicher auslesen lassen.

    FSE | SDS | RFK | LED KZB | LED Lichtpaket | CH/LH | iPod-Ablage | Marderscheuche
    bigpumpersblog.de

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Registriert seit
    28.10.2015
    Die in dem Rohr sitzt (ich nehme mal an dass das das ansaugrohr ist?) wo ich mit dem Finger drauf zeige.

    Das ist echt normal? Ist mir so noch nie aufgefallen.
    Ja mal schauen was der da sagt morgen.

  5. #5
    Erfahrener Benutzer Avatar von bigpumper
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB / JMJ

    Ort
    89555
    Registriert seit
    06.02.2010
    Blog-Einträge
    1
    Ja, das ist die Drosselklappe.

    FSE | SDS | RFK | LED KZB | LED Lichtpaket | CH/LH | iPod-Ablage | Marderscheuche
    bigpumpersblog.de

  6. #6
    Benutzer Avatar von StephanBM
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP /JBB

    Ort
    Bedburg
    Registriert seit
    15.04.2015
    Grade das Video angeschaut also das Geräusch ist normal. Nur meiner klackt nicht so oft wie deiner. Les ihn mal aus und alles reinigen kann auch nicht Schaden habe ich heute gemacht ging recht einfach schaden kann es zumindest nicht��. Seitdem läuft meiner wieder ruhiger im Stand.
    I hör nix, i seh nix un i weiß au nix

  7. #7
    Erfahrener Benutzer Avatar von bigpumper
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB / JMJ

    Ort
    89555
    Registriert seit
    06.02.2010
    Blog-Einträge
    1
    Der krasse Leistungsverlust könnte z.B. an einem defekten Turbo liegen.
    Mit der Drosselklappe hat das aber nichts zu tun, die dient dazu den Motor abzustellen.
    Du hast wahrscheinlich deine Saugrohrklappen gereinigt oder?

    FSE | SDS | RFK | LED KZB | LED Lichtpaket | CH/LH | iPod-Ablage | Marderscheuche
    bigpumpersblog.de

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Registriert seit
    28.10.2015
    Ne, ich habe ja gar nix gemacht außer gestern diese Prozedur zum DPF reinigen. Ansonsten habe ich an dem Wagen nix rumgemurkst.

    Turbo wäre aber komisch dass er nachdem man ihn kurz ausgeschaltet hat er wieder kurzzeitig ganz normal fährt und auch anzieht und dann nach ganz ganz kurzer Zeit wieder die Leistung abschaltet. Wäre der Turbo hin dürfte da doch absolut gar nix gehen? Außerdem hätte man das ja sicherlich auch gehört wenn der sich in Richtung ewige Jagdgründe aufmacht?

  9. #9
    Erfahrener Benutzer Avatar von bigpumper
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB / JMJ

    Ort
    89555
    Registriert seit
    06.02.2010
    Blog-Einträge
    1
    Nicht wenn das VTG aussetzt.
    Hat hier schon jemand gehabt.

    FSE | SDS | RFK | LED KZB | LED Lichtpaket | CH/LH | iPod-Ablage | Marderscheuche
    bigpumpersblog.de

  10. #10
    Benutzer Avatar von AnaNaS96
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FTX

    Ort
    Köln
    Registriert seit
    29.08.2014
    1ster DPF? In welchen Intervall versucht das Auto den DPF zu regenerieren? Bei der Laufleistung dürfte der voll sein.

  11. #11
    Benutzer Avatar von StephanBM
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP /JBB

    Ort
    Bedburg
    Registriert seit
    15.04.2015
    Ich habe gereinigt Saugrohrklappen,AGR-Ventil und die makierten Teile im Bild.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	motor.jpg 
Hits:	25 
Größe:	197,4 KB 
ID:	312213

    Kann auch sein das dein DPF trotzdem noch zu voll ist.
    I hör nix, i seh nix un i weiß au nix

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Registriert seit
    28.10.2015
    Der will alle 2000km. War sonst aber nach nicht mal 1Minute weg bis auf letztes mal.

    Muss der im Zweifelsfall neu oder wird der nur entleert?


    Das mit dem vtg wäre ja aber trotzdem ulkig weil er ja kurz zieht.
    Na mal gucken was der computer morgen sagt in der Werkstatt :/

  13. #13
    Erfahrener Benutzer Avatar von bigpumper
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB / JMJ

    Ort
    89555
    Registriert seit
    06.02.2010
    Blog-Einträge
    1
    Wenn der DPF voll ist brauchst du einen neuen.
    Alternativ kann er auch gereinigt werden, das bieten diverse Firmen an.

    FSE | SDS | RFK | LED KZB | LED Lichtpaket | CH/LH | iPod-Ablage | Marderscheuche
    bigpumpersblog.de

  14. #14
    Benutzer Avatar von AnaNaS96
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FTX

    Ort
    Köln
    Registriert seit
    29.08.2014
    Mit VCDS kannst den Aschegehalt auslesen, damit würde ich anfangen.

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Registriert seit
    28.10.2015
    Brrr die mistdinger kosten ja echt nicht wenig! Den raushauen und umschlüsseln lassen ist wahrscheinlich auch ungünstig und wohl wegen Verschlechterung des abgases nicht möglich oder?

  16. #16
    Benutzer Avatar von StephanBM
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP /JBB

    Ort
    Bedburg
    Registriert seit
    15.04.2015
    Eine Austragung ist nicht möglich hatte mich da schon informiert. Lass ihn am besten reinigen dann wird der wie neu��. Und kostet viel weniger
    I hör nix, i seh nix un i weiß au nix

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Registriert seit
    28.10.2015
    So war jetzt In der Werkstatt bzw bin es immernoch.

    Zwei Fehler wurden rausgehauen

    P1573 - motorlager links vorne
    Und
    P242F - dpf

    Wollten den jetzt über die Regeneration freibrennen, aber das Auto sagt er hat keine Ablagerungen. Nehmen den Wagen jetzt mal hoch und schauen ob alle Kabel usw noch dran sind. Ansonsten darf ich wohl zum audiabzocker fahren 8[

    Edit: fehlercode löschen bringt übrigens nix, den Haut er immer wieder rein :/

    EDIT2: mal schauen, das Auto ist noch auf der Bühne, aber das Kabel von der lambda? War angebrochen und hing auf ghalb acht und die beiden gummischläuche vom drucksensir sind etwas porös, hat da wer ne Idee welche man nehmen kann? Audi.liefert nur komplett mit Sensor für 170 ocken
    Geändert von Philipp-A4 (08.03.2016 um 11:00 Uhr)

  18. #18
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    170 € ist doch Schnäppchen, 0,3l Hubraum (ASB) mehr und Tipptronic biste weit über 500€ für zwei Teflonschläuche, einen Metallhalter und einen Differezdrucksensor. Die Gummischläuche müssen nur hitzebeständig sein, weil der DPF wird bei der Regeneration richtig heiß (>600° C).
    Früher stand jeder Audiring für 100.000km - heute für die Anzahl der nötigen Motoren bis 300.000km

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Registriert seit
    28.10.2015
    Zitat Zitat von MichaelJ Beitrag anzeigen
    170 € ist doch Schnäppchen, 0,3l Hubraum (ASB) mehr und Tipptronic biste weit über 500€ für zwei Teflonschläuche, einen Metallhalter und einen Differezdrucksensor. Die Gummischläuche müssen nur hitzebeständig sein, weil der DPF wird bei der Regeneration richtig heiß (>600° C).
    Die haben doch nen Riß! Ist ja schlimmer als die Preise bei den Schlitzaugen

    Naja, mal gucken wann der gute Mensch bei Audi zwit hat mich auszulesen, bzw mein Auto.
    Falls der dpf nicht voll ist wird der Fehler wohl in den Schläuchen liegen nehme ich an.

Ähnliche Themen

  1. 8E/B7 - "Ente" im Motorraum - Komisches Geräusch
    Von Dauerposter im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 09.01.2014, 23:37
  2. 8E/B6 - Motorprobleme 2.5TDi...nagelt und nimmt kaum gas an =S
    Von LXx im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 06.11.2011, 21:04
  3. 8E/B6: Komisches "Klimpern" aus dem Motorraum
    Von a4mike im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 02.02.2010, 08:28
  4. Antworten: 0
    Letzter Beitrag: 13.03.2007, 21:07
  5. Re: Komisches Geräusch aus dem Motorraum?
    Von kosoboy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 14.07.2006, 03:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •