Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    05.03.2016

    A4b5 1.9tdi mit afn Motor hat keine leistung

    Moin,

    ich bin neu hier, wohne in das schöne Emsland und fahre einen A4b5 mit 1.9tdi motor, habe jetzt ein Problem das ich schonmal hatte, das auto hat keine leistung und fährt mit viel Mühe 140 km, das erste mal habe ich den LMM ersetzt, damit war das Problem gelöst, aber jetzt habe ich wieder das gleiche Problem habe den lmm getauscht aber leider hat das nix gebracht, die Schläuche habe ich auch schon untersucht, konnte aber nix finden, weiß jemand rat?
    Grüße Anton

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    05.03.2016
    moin,

    ich glaube ich habe die Lösung gefunden, am magnetventiel ist ein schlauch der nach ein weissen verteiler geht, der schlauch ist porös, morgen fahre ich nach audi und hole mir ein meter davon.

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    05.03.2016
    Moin,

    leider war es nicht die lösung, weiß jemand vielleicht Rat?

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    05.03.2016
    Im fehlerspeicher war 01237 als fehler abgelegt.

Ähnliche Themen

  1. Motor hat keine Leistung
    Von JPlat im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 04.05.2015, 22:54
  2. 8D/B5 - Motor springt schlecht an, hat am Anfang keine Leistung
    Von doemu im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 13.02.2013, 19:39
  3. 8E/B6 - 1.8T Motor pfeift und hat keine Leistung!
    Von Darkman36 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 23.09.2012, 12:18
  4. Motor hat schlagartig keine Leistung mehr
    Von esox000 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 24
    Letzter Beitrag: 30.05.2011, 14:01
  5. 8E/B6 - 1.9TDI:Keine Leistung bei kaltem Motor, Abwürgen usw.
    Von jd17 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 70
    Letzter Beitrag: 05.12.2010, 21:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •