Ergebnis 1 bis 14 von 14
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Registriert seit
    31.05.2015

    Auto stottert beim beschleunigen

    Guten Abend zusammen

    Ich muss jetzt mal hier um Hilfe bitten, hoffentlich weiss jemand genauer Bescheid.

    Vor ein paar Tagen bemerkte ich immer unter Last ein starkes stottern beim Gas geben. Direkt zu Audi gefahren und Auto 1 Tag abgegeben. Diagnose laut Audi: Zündspule Zylinder 3 und alle Kerzen gewechselt. Soweit so gut. Auto abgeholt losgefahren und kurz bevor ich zuhause war, kam das stottern wieder aber tauchte viel seltener vor als vorher. Es gibt Fahrten da läuft alles reibungslos ohne irgend ein stottern einfach gar nichts. Und manchmal da taucht es wieder auf... immer beim beschleunigen. Es stottert 3-6 mal und dann wieder nichts. Nach dieser Fahrt auf abgesperrten Platz gefahren und alles ausprobiert... (alle Gänge durchbeschleunigt, Voll-Last, Teil-Last und auch mit wenig Gas geben etc..)
    Nichts war, alles ok. Das macht mich jetzt ziemlich unsicher.

    Bevor ich wieder zum fahre möchte ich das mal hier schildern...

    Ein paar Eckdaten: Bevor das mit dem stottern angefangen hat, wurde die Ölpumpe gewechselt (alte defekt). Es handelt sich um ein A4 2.0 tfsi qu BJ2009 stronic

    Hat jemand irgend eine Idee? Könnte es Turbolader sein? oder Katalysator?

    Danke für jede Hilfe

  2. #2
    Benutzer Avatar von ichhalt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN/HVE

    Ort
    Eltze
    Registriert seit
    01.02.2014
    Am besten mal eine Messfahrt mit vcds durchführen. Zündaussetzererkennung beobachten, da lässt sich das theoretisch schon eingrenzen.
    Ansonsten nochmal alles Blöcke durchsehen, ob Lambda, Luftmasse, Sprit alles im plausiblen Bereich liegt.

    Gab es nicht mal ne Aktion bei den 2.0 TFSIlern, dass da die Zündspulen ersetzt werden sollten?
    Passat 3BG 2.5 V6 TDI 24V // A4 B7 3.0 V6 TDI 24V

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Registriert seit
    31.05.2015
    Hab nächste Woche den Termin beim . Ja die Verdachtsliste ist gross :/ Das mit den Zündspulen bei den 2.0 TFSI ist mir echt nicht bekannt wird ich dann auch fragen. Danke

  4. #4
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Registriert seit
    31.05.2015
    Und dann hattest du nie wieder Probleme? Wie erwähnt ist bei mir nur eine gewechselt worden... Kann es denn sein, dass jetzt plötzlich die anderen den Geist aufgeben? Ich dachte am Anfang auch warum die nicht gleich alle wechseln.

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Umwelt-SCHLAGLOCH-Zone
    Registriert seit
    01.03.2007
    Es ist scheinbar nie was bekannt.

    Beim EA113 wars auch nicht bekannt. 4 Jahre später wurden bei meinen der die gleichen Symptome zeigte alle 4 Coils getauscht.

    Was ich damit meine. Nicht weil nicht bekannt von der Fehlerliste streichen. Erst testen dann die nächste Fehlerquelle.
    Luft+Sprit verdichtet dazu der Funke, alles im richtigen Maß zur richtigen Zeit dann funktioniert der Benzinmotor.
    MirfallennichtgenugsinnloseDingeein,dieanderedazuauffordern,sicheinBildübermichzumachen.

  6. #6
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Registriert seit
    31.05.2015
    Alles klar, dann werde ich denen mal mitteilen, dass sie alle Zündspulen tauschen sollen...
    ist es schädlich so weiterzufahren? den Termin habe ich am Montag?

  7. #7
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Registriert seit
    31.05.2015
    Ja fahren geht noch wenn er warm ist stottert er gar nicht mehr bzw. fast nichts merklich...

  8. #8
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Registriert seit
    31.05.2015
    So ich meld mich nochmal hier... Das Auto steht beim Freundlichen und er teilte mir bis jetzt folgende Infos mit...
    Es treten nun Zündaussetzer bei den restlichen Zylinder auf (ausser Zyl. 3 der ja gemacht wurde) Die ersetzen nun die komplette Spule und dann mal weiter sehen ob es behoben ist..

    Frage: Ist es denn normal für diesen Fehler, dass sobald das Auto warm ist kein stottern vorhanden ist bzw. keine Zündaussetzer?
    Oder besser formuliert, sollte es nicht immer stottern wenn die Zündspule hin ist?

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von frankie1771 Beitrag anzeigen

    Frage: Ist es denn normal für diesen Fehler, dass sobald das Auto warm ist kein stottern vorhanden ist bzw. keine Zündaussetzer?
    Oder besser formuliert, sollte es nicht immer stottern wenn die Zündspule hin ist?
    Was ist normal? Es gibt so viele verschiedene Schadensbilder die man haben kann. Es kann somit schon sein das er kalt wegen einem zu Hohen Übergangswiederstand ruckelt und im warmen ist das weg.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Registriert seit
    31.05.2015
    So danke an allen die mir hier geantwortet haben

    Hab das Auto bekomme, es wurden alle Zündspulen getauscht. Beim Heimweg ist das Problem schon mal nicht aufgetreten. Es lag also wirklich an den Zündspulen. Das wird sich dann in den nächsten Tagen zeigen wenn ich dann mehr gefahren bin.

    Und entweder kommt mir das nur so vor oder das Auto fährt sich wirklich irgendwie besser als vorher (vom beschleunigungs-verhalten)

  11. #11
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Umwelt-SCHLAGLOCH-Zone
    Registriert seit
    01.03.2007
    Daumendrück.
    MirfallennichtgenugsinnloseDingeein,dieanderedazuauffordern,sicheinBildübermichzumachen.

Ähnliche Themen

  1. 8D/B5 - A4 B5 ruckelt / stottert beim Beschleunigen
    Von Rhoys im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 31.08.2014, 11:00
  2. 8D/B5 - Wo sitzt die 2 Zündspule beim 1,6 ANA Motor ? Das Auto stottert bei 120km/h
    Von spyder83 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 13.07.2014, 19:24
  3. 8K/B8 - Auto stottert beim anfahren...
    Von Steven68 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 18.04.2014, 21:23
  4. 8D/B5 - 1.6er stottert/ruckelt beim Beschleunigen
    Von crazyd im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 09.02.2013, 14:34
  5. 8D/B5: auto ruckelt beim beschleunigen! lambdasonde ?
    Von Bugiman im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 20.12.2007, 19:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •