Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Ort
    57586 Weitefeld
    Registriert seit
    13.09.2010

    Motor 1,6 geht immer wieder mal aus

    Hallo Seit langer Zeit schlage ich mich damit rum, dass mir der Motor immer wieder aus geht. Dies gilt sowohl im kalten, als auch im voll wamen Zustand. Aber eines ist scheinbar immer die gleiche "Vorgeschichte": Wenn ich einige Zeit (auch mal kurz nach dem Start nach wenigen metern an der ersten Ampel) gefaahren bin und dann an eine Ampel oder einem zwangsweisem Stillstand komme, geht der Motor sehr oft aus. Der versucht dann zwar immer wieder kurz vor dem Absterben sich "zu berappeln" (beinahe im wahrsten Sinne des Wortes) und manchmal schafft er es auch nach zwei drei Regelvorgängen. meistens aber eben leider nicht.

    Ich habe mich inzwischen darauf eingestellt, in so einer Situation mit der Fußspitze zu bremsen und mit der Hacke das Gas selbst sanft zu kontrollieren. Das klappt schon ganz gut, aber das kann doch kein Dauerzustand sein. Wenn ich den Motor in so einer Situation sich selbst überlasse, geht er fast immer aus.

    Ich möchte zur Info auch dazu sagen, dass ich mir angewöhnt habe, wenn ich von weitem eine rote Ampel auf mich zu kommen sehe, den Gang schon relativ früh raus zu nehmen und den Wagen dann ausrollen zu lassen. Und genau dann passiert es garantiert. Egal, ob es bei einer Stadtfahrt oder nach einer Autoabhnfahrt ist.

    Ich habe das Problem schon öfter und bei fast jedem Werkstattbesuch angedeutet, aber alle scheinen sich da geschickt raus halten zu wollen, als ob sie darauf keine Antwort wüssten. Das nervt mich inzwischen echt, wenn selbst Fachwerkstätten da nicht ran wollen.

    Hat da jemand eine Idee?
    Klaus
    Wer A sagt, muss Audi meinen, was sonst und mit A4 ist sicher nicht die Autobahn gemeint

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Hast du einmal den Fehlerspeicher auslesen lassen, ob was abgelegt ist?
    Während der Fahrt selber kein ruckeln, zuckeln oder "Beschleunigungslöcher"?

    Greetz

  3. #3
    Benutzer Avatar von tommey
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Darmstadt
    Registriert seit
    22.05.2007
    Auf welchen Wert fällt die Drezahl denn, wenn du auskuppelst bevor er sich versucht zu berappeln? Würde mal die Drosselklappe reinigen...

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Eventuell der Leerlaufregler. Lies den Fehlerspeicher aus, dann bist du (hoffentlich) schlauer.

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Ort
    57586 Weitefeld
    Registriert seit
    13.09.2010
    @Rotlicht, ja. Die Fehlerauslese hat 0 Fehler ergeben. Während der Fahrt scheint mir alles ganz normal und ok. Ok, hun und wieder habe ich das Gefühl, dass er nicht so recht durchziehen will. Das ist aber nicht immer der Fall.

    @tommey, die Drehzahl fällt direkt nach dem Auskuppeln schnell auf unter 400 1Min runter und weil der Motor (Das Management) das merkt, will der sofort nach regelen, was wie gesagt mit 2-3 versuchen manchmal klappt. Im Normalfall geht der aber gleich aus und dann lasse ich ihm vom Restschwung wieder "Anschieben". Dann halte ich vorsichtig und manuell das Standgas. Sobald ich das Gefühl habe, er hält sich bei 900, lasse ich ihn und dann ist auch alles prima bis zur nächsten Ampel.

    Klaus
    Wer A sagt, muss Audi meinen, was sonst und mit A4 ist sicher nicht die Autobahn gemeint

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Eventuell zieht er irgendwo Falschluft. Der Luftmassenmesser käme auch in Frage.

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Ort
    57586 Weitefeld
    Registriert seit
    13.09.2010
    Leider habe ich kein Auslesegerät und kann vermutlich auch nicht damit umgehen, aber wie schon gesagt, hat die letzte Werkstatt das mal ausgelesen und es gab keinerlei Fehler. Sein beiläufiger Kommentar war aber es könnte der Luftmengenmesser sein......

    Der Leerlaufregler macht ja scheinbar seinen Job, wenn ich dem Motor die "Beruhigung" gegeben habe, denn dann schnurrt er wie ein Kätzchen im Leerlauf. Übrigens neue kerzen und Zündkabel sind schon drin.

    Was vor etwa 2 Jahren bei einem der Werkstattbesuche (nicht wegen des Motors) aufgefallen war und damals als möglivcher Fehler in Betracht kam, waren fast alle Kerzenstecker nicht wirklich fest genug aufgesteckt waren (vom Fachbetrieb!). Das ist erst später aufgefallen. Darauf hin wurde von einem Fachmann mit viel mehr Ruhe die Stecker mal richtig ordentlich fest gesteckt und siehe da, der Motor zog gleich mal deutlich glatter durch.

    Das leidige Thema aber ist bis heute geblieben.

    Klaus

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Zack, da gabs die Überschneidung....
    Wer A sagt, muss Audi meinen, was sonst und mit A4 ist sicher nicht die Autobahn gemeint

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Dann sollte es nicht an den Zündkerzen und Kabeln liegen.
    Er läuft ja schließlich auch auf allen vier Zylindern.

    Reinige mal mit Bremsenreiniger den LMM vorsichtig ohne ihn zu berühren.
    Die Dinger sind recht empfindlich und machen hier und da mal Probleme.

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Statt den Luftmassenmesser zu reinigen, ziehe den Stecker von selbigen einmal ab und schaue ob die Symptome weg sind oder gleich bleiben.

    Greetz

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Ort
    57586 Weitefeld
    Registriert seit
    13.09.2010
    Ja, danke, das ist mal ein Ansatz und ich werde das mal in den nächsten Tagen angehen, wenn ich was Zeit finde (was derzeit mein Problem ist). Mein Fachgebiet ist ja nicht die Autotechnik, aber solange ich das passende Werkzeug habe hält mich auch nicht wirklich was auf.

    Ich wünschte, ich hätte eine Hebebühne. Da würde ich sicher weit mehr von unten machen. Seit mehr als einem Jahr liegt eine flammneue AHK rum und wartet auf den Einbau. Mit Bühne wäre das sicher sehr viel schneller machbar.

    Klaus
    Wer A sagt, muss Audi meinen, was sonst und mit A4 ist sicher nicht die Autobahn gemeint

Ähnliche Themen

  1. 8D/B5 - Motor geht im kaltenzustand immer wieder aus
    Von Bastian.f im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 02.06.2015, 19:01
  2. 8E/B7 - Motor springt immer mal wieder nicht an! Hife?!
    Von Melchi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 11.09.2011, 15:34
  3. Audi A3 TDI geht immer wieder aus
    Von Audi S4 quattro im Forum Andere Automarken und Typen
    Antworten: 7
    Letzter Beitrag: 06.08.2011, 09:52
  4. Re: Auto geht immer wieder aus... :evil:
    Von User gelöscht! im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 25.02.2003, 12:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •