Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    29.01.2012

    2.0 TDI BPW – Massive Probleme bei Kaltstart

    Hallo zusammen,


    mein A4 2.0 TDI hat seit 2 Monaten massive Probleme bei Kaltstart.
    Symptomatik: Benötigt 10 Sekunden und mehr bis er anspringt, manchmal auch etliche Versuche erforderlich. Batterie habe ich kürzlich ersetzt, keine Änderung. Bei warmem Motor startet er sofort.


    Ergebnis einer der Fehlersuche bei Audi: Außer einer eingelaufenen Nockenwelle können sie nichts finden, aber keine Garantie, dass bei einer Erneuerung das Problem behoben sei.
    Die potenziellen anderweitigen Ursachen „Lichtmaschine bringt erforderliche Drehzahl nicht mehr“ und „Luft/Leck im Kraftstoffsystem“ wurden im Vorfeld bei /von Audi angesprochen, ich gehe davon aus, dass das gecheckt ist. Keine Fehler im Speicher


    Meine Fragen als Laie zur Nockenwellentheorie: Müsste es dann nicht auch bei warmem Motor Startprobleme geben und müsste man nicht auch beim Fahren etwas merken!?


    Gibt es ansonsten irgend welche Hinweise woran es liegen könnte?

    Gruß

    Ste60

  2. #2
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Wechsel mal deine Glühkerzen.Kann da dran liegen
    Spritmonitor.de

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    bre

    Registriert seit
    17.04.2013
    Moin moin das gleiche Problem habe ich mit dem gleichen auto auch. Aufgefallen ist mir das wenn der tank voll bis 3/4 voll ist ist es nicht darunter ja . es muss ja was sein das die dieselleitung leer zurück in tank läuft . mehrer teorien gehört erste war riss im kopf sodas die leitung bei kälte wenn sich das Material minimal zusammen zieht den druck nicht mehr hält und über die pd elemnte zurück und leer läuft. 2 am ventieldeckel sitzt nen kasten der Verdichter Globe wenn dieseer nicht ganz dicht ist zieht er auch luft könnte bei mir auch sein da mein Deckel schon einmal wegen riss gewechselt wurde. Also irgendwas muss nicht passen das der diesel wieder zurück läuft und ewig braucht bis er anspringt . mfg tay

  4. #4
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Dann einfach eine durchsichtige Leitung an den vor- und Rücklauf.Dann kann man es eventuell schon sehen
    Spritmonitor.de

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    29.01.2012
    Hallo zusammen,

    vielen Dank für die Tipps

    Ich in eine freie Werkstatt gefahren um mir eine Zweitmeinung zur Diagnose von Audi einzuholen. Deren Hotline meinte, es könne an einem defekten Rückschlagventil in der Kraftstoffpumpe liegen und empfahl je ein Rückschlagventil in Vor- und Rücklauf einzubauen. Gesagt, getan ... er startet auch nach längerer Standzeit (bis jetzt) wieder normal

    Wenn ich an die Diagnose von Audi denke:

    ste60

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    bre

    Registriert seit
    17.04.2013
    Gibt's da neue Infos zu ?? Habe auch Rückschlag ventil vor und Rücklauf gemacht aber immer noch scheisse .
    Geändert von mounty (27.05.2016 um 16:55 Uhr)

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    29.01.2012
    Hallo tay37,

    die ersten Tage dachte ich, das Problem sei gelöst (s.o.). Dann wieder sporadisch lange Orgelzeiten. Z.Zt. wieder ganz gut. Liegt es an der wärmeren Jahreszeit?
    Oder daran, dass ich in letzter Zeit nach tanke, wenn der Füllstand Richtung 50% geht --> habe das mal irgendwo als Tipp gelesen.
    Kennt sich jemand bei potenziellem Problem Kraftstoffpumpe - Füllstand Tank aus?

    Gruß

    ste60

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    @ tay37

    Sehe grad, das warst ja Du mit dem Hinweis auf den Füllstand ...

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    bre

    Registriert seit
    17.04.2013
    Ja also wenn der tank voll bis 3/4 ist ist alles gut wenn immer weiter runter kann man Orgeln wie nen irrer irgendwann kommt er dann
    Geändert von mounty (27.05.2016 um 16:55 Uhr)

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    29.01.2012
    Hallo zusammen,

    dieses Video, das ich gestern bei youtube fand, zeigt exakt die Startprobleme, die bei meinem 2.0 TDI BPW auch vorliegen:

    https://www.youtube.com/watch?v=6SLertMe358

    Lösung sei gewesen:

    "Already fixed - injector seals were changed.(o-rings)"

    Meine Fragen in die Runde:

    1. Scheint dieser Zusammenhang plausibel?
    2. Ist es schwierig die Dichtung der Injektoren zu wechseln?
    3. Kennt jemand die Teilenummer?

    Gruß

    ste60

  10. #10
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Das Problem ist.Die Pumpe-Düse Einheiten arbeiten sich in den Kopf ein.

    Das heißt,wenn du die Düsen ausbaust und neu abdichtest kann es sein,das sie nicht dicht sind.

    Da hilft nur ein neuer kopf

Ähnliche Themen

  1. 8E/B6 - 2,5 TDI Kaltstart bei Minusgraden
    Von ralle1989 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 10.01.2016, 18:13
  2. 8E/B7 - Schwachstellen bei 2.0 TDI 8V BPW
    Von MichiQM im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 03.02.2015, 21:57
  3. 8D/B5 - A4/B5 1.9 TDI Kaltstart probleme
    Von Gresu im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 31.12.2010, 15:34
  4. Re: Massive Probleme mit Navi Plus :(
    Von chappie83 im Forum Hifi, Navigation & Telefonie
    Antworten: 1
    Letzter Beitrag: 17.09.2005, 18:11

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •