Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    12.07.2014

    Frage S4 4.2 verliert kühlmittel

    Hallo miteinander ich habe ein riesen grosses Problem , ich war letztens auf der Autobahn und plötzlich leuchtete im Fis kühlmittel Rot ich ging Die nächste Raststätte Raus und plötzlich rauchte der Motor vorne Links.
    Nach langer Wartezeit kam dann der Pannendienst und musste mein S4 abschleppen Lassen, brachte das Auto zu der nächsten Werkstatt und dort konnten die Feststellen dass das Kühlmittel am Unterboden Fliessst aber die Meinten es liege am Alternator und ich bräuchte einen neuen Alternator.
    Könnt ihr dem zustimmen?

    lg

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Woher sollen wir wissen, wo es tropft?

    Rauchte es vorne links in Fahrtrichtung oder wenn man davor steht? Die Lichtmaschine sitzt vorne rechts (in Fahrtrichtung).

    Weshalb soll sie ausgetauscht werden? Undicht durch Riss!? Ansonsten müsste ja der Austausch von einer Dichtung und einem Schlauch reichen.

    Oft wird ein rissiger Kühlmittelbehälter oder einer der Zusatzkühler undicht. Es kann aber auch alles andere sein.

  3. #3
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    12.07.2014
    https://www.youtube.com/watch?v=IrCNUDP5Jnw
    Hier habe ich mal ein Video gemacht es raucht vorne links und der Kühlmittelbehälter ist ganz neu und auch dicht es Tropft so ca unter dem Beifahrersitz.

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Kann ja hinkommen mit der Lichtmaschine. Aber den Komplettaustausch dieser würde ich nochmal hinterfragen.

    Bei montiertem Unterfahrschutz läuft es i.d.R. nach hinten, das sagt also nichts aus.

  5. #5
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    12.07.2014
    Habe den unterbodenschutz abenommen es läuft dort wo der beifahrersitz ist runter, habe auch mal mit geschaut ob ich ein Riss in einer Leitung finde aber habe nichts gefunden

  6. #6
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    FFM
    Registriert seit
    04.10.2013
    Zitat Zitat von audipower1 Beitrag anzeigen
    Habe den unterbodenschutz abenommen es läuft dort wo der beifahrersitz ist runter, habe auch mal mit geschaut ob ich ein Riss in einer Leitung finde aber habe nichts gefunden
    Bei mir war der Kühlmittelverlust auch in der nähe des Beifahrers, aber der Übeltäter war nur der teils gelöster Thermoschalter hinter dem Motor. Kosten war 8 Euro.. danach wieder Ruhe. Schaumal ob der Grüne Thermoschalter undicht ist oder schief drin sitzt.
    Bei mir hat er nur Kühlwasser verloren wenn er Druck und Temperatur auf der Leitung hatte. Im kalten Stand, hat er fast kein Kühlwasser verloren.

Ähnliche Themen

  1. 8E/B6 - Verliert er Öl?
    Von rulleinbs im Forum Motor, Getriebe & Abgasanlage
    Antworten: 72
    Letzter Beitrag: 16.05.2016, 14:12
  2. q7 4.2 verliert Öl
    Von Budi im Forum Andere Automarken und Typen
    Antworten: 3
    Letzter Beitrag: 12.08.2013, 17:48
  3. 8D/B5 - 1.8T verliert Kühlwasser
    Von mielegrande im Forum Motor, Getriebe & Abgasanlage
    Antworten: 29
    Letzter Beitrag: 25.11.2012, 10:29
  4. 8D/B5 - Servo verliert Öl
    Von Daywalker0330 im Forum Fahrwerk
    Antworten: 6
    Letzter Beitrag: 17.03.2011, 09:24
  5. Kühlmittel-Ausgleichbehälter tauschen ohne Kühlmittel ablassen?
    Von DaRa75 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 27.03.2010, 19:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •