Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0

    Registriert seit
    20.02.2014

    Klimaautomatik zu warm

    Hallo Leute,

    ich weiß, das Thema gab es schon öfter hier. Habe mich auch in anderen Threads informiert, aber leider noch keine passende Antwort auf meine Frage gefunden. Deswegen eröffne ich hier ein neues Thema.

    Ich habe einen Audi A4 B6 und hab das Gefühl, wenn ich die Klimaautomatik auf 18 Grad stelle, sind es tätsächlich aber über 20 Grad im Auto.

    Die Heizung funktioniert einwandfrei und wenn die ich Klimaanlage auf LO stelle, also nur Klima, dann kommt es auch orgentlich kalt raus. Das funktioniert also schonmal.

    Ich gehe also davon aus, dass es an einem Temperaturfühler liegen muss.

    Hat bei dem A4 die Gebläseeinheit eigene Temperaturfühler, dass er erkennt, wenn ich 18 Grad einstelle, dass der Fühler das so regeln muss, dass er auch auf diese Temperatur kommt?

    Oder ein anderen Problem?

    Ich freue mich auf Antworten.

    Gruß
    Markus

  2. #2
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Temperaturfühler gibt es mehrere. Zum einen im Klimabedienteil selbst, oben links und rechts in den äusseren Lüftungsdüsen, links und rechts im Fußraumausströmer und ein Zentraler am Wärmetauscher Beifahrerseitig.

    Es könnte auch sein dass sich die Temperaturklappe leicht verhakt hat. Stell mal für paar Minuten auf HI und dann auf 20°C zurück.

    Ich hatte das Problem dass zwischen 20°C und 24°C immer heisse Luft kam und nur auf LO kühlere.
    Hier geht´s zu meinem A4 B6 halb S line -->

  3. #3
    Benutzer Avatar von audirs42
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Niedersachsen
    Registriert seit
    31.12.2010
    Hallo. Habe bei meinem das gleiche Problem.Der Freundliche hatte die Stellung der Klappen überprüft und alles auf Grundstellung gefahren. Auto wird mal warm und mal nicht ,und wenn warm lässt sich die Temperatur nicht richtig regeln. Mann hat manchmal das Gefühl, das wenn das Thermostat öffnet,etwas warme Luft einströmt,dann wieder kalt wird,kurze Zeit später heiß wird und dann wieder kalt. Kann es am Klimabedienteil liegen,oder hat jemand eine andere Vermutung.Vieleicht weiß ja jemand was. Würde mich freuen.

    Gruß
    audirs42
    Alles Gute hat vier Ringe

Ähnliche Themen

  1. Klimaautomatik
    Von Huehner im Forum Andere Automarken und Typen
    Antworten: 9
    Letzter Beitrag: 22.02.2010, 21:04

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •