Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    K24A3

    Ort
    NRW
    Registriert seit
    16.10.2012

    Ruckeln beim Beschleunigen 1.9 TDI 131 PS

    Hallo Audi-Freunde,

    Ich habe ein Problem mit meinem Audi A4 B6, bzw hat der irgendwelche Probleme.

    Und zwar ruckelt der wenn ich beschleunige, in den höheren Gängen meist schlimmer (3-6 Gang) und meist oder am schlimmsten so ab 1800 umdrehungen.
    Wenn ich ganz sachte beschleunige, dann ist es kaum oder gar nicht zu spüren. Höchstgeschwindigkeit max 160 km/h, ab da ruckelt der und hat keine Leistung.
    Im Leerlauf ist er unauffällig.

    Das Problem kam unerwartet plötzlich. Ich bin Mittags zur arbeit, hab ihn abgestellt; nach der Arbeit am Abend ist er ohne Probleme angesprungen und dann ging die Ruckelei beim Beschleunigen los. Hatte schon gedacht, ein Marder hätte was angefressen, aber endeckt wurde bisher nichts. Undichtigkeiten sind auch keine zu entdecken.

    Im Fehlerspeicher ist ärgerlicherweise nichts hinterlegt...
    Die Diagnose zeigte, dass Zylinder 2 und 3 zu hohe Werte hatten (-0,75 mg/H und 0,94 mg/H).
    Also wurden die Einspritzdüsen neu abgedichtet, was auch zu guten Werten führte, doch leider stellte sich das Ruckeln nicht ab


    Was schon gemacht bzw. getestet wurde:

    - Einspritzdüsen neu abgedichtet und gecheckt (Kosten: fast 500,-€)
    - LMM gecheckt (war in Ordnung)
    - AGR ist neu
    - oberer Ladeluftschlauch hat eine neue Dichtung bekommen (war verölt)
    - Sichtprüfung nach undichtigkeiten oder beschädigungen (hört sich auch alles normal an)
    - große Inspektion hat der Anfang Januar gehabt, zusammen mit Zahnriemen, Wasserpumpe und Klimawartung.


    Daten zum Fahrzeug:

    A4 B6 Avant
    1.9 TDI (131 PS)
    6-Gang Schalter
    knapp über 183.000 km
    Scheckheftgepflegt (alle Wartungen wurden gemacht, fast alle bei Audi)
    nachgerüsteter DPF (vor einem Jahr)


    Der nächste Schritt wäre jetzt die Einspritzpumpe checken zu lassen.

    Ich hoffe ihr könnt mir helfen, vllt hatte schon jemand das Phänomen an seinem Audi!?
    Ich werde langsam Ratlos....

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    An welcher Einspritzpumpe willst du was checken lassen? Du hast nen Pumpe Düse Motor, da sind die Einspritzdüsen quasi auch die die Einspritzpumpe um es mal einfach auszudrücken, du hättest also 4 Einspritzpumpen.

    Ich würd da mal den Kabelsatz der Pumpe Düse Elemente ins Auge fassen, bzw ich hätte den gleich beim Abdichten der beiden Elemente mit erneuern lassen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    K24A3

    Ort
    NRW
    Registriert seit
    16.10.2012
    Ach so, also gibt es keine Pumpen mehr was den Kraftstoff angeht?

    Die Kabel hatte ich auch in der Werkstatt angesprochen, weil ich davon was gelesen hatte, aber der Chef meinte es liegt da nicht dran...

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/JWS

    Registriert seit
    27.12.2014
    Es gibt da nur noch die Spritpumpe im Tank. Wenn die allerdings nicht mehr richtig läuft dürfte der Wagen generell keine Leistung haben. Wie alt ist dein Dieselfilter?

  5. #5
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    K24A3

    Ort
    NRW
    Registriert seit
    16.10.2012
    Der Dieselfilter (Kraftstofffilter) wurde bei der großen Inspektion im Januar gemacht

  6. #6
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    K24A3

    Ort
    NRW
    Registriert seit
    16.10.2012
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Fehlerdiagnose Audi.jpg 
Hits:	60 
Größe:	326,6 KB 
ID:	311647

    Wir haben eine Fehlermeldung gefunden, vielleicht hat die was damit zu tun!?

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Ja wird sie
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Ich würde mal den Kraftstoffdruck an der Tandempumpe messen und den MWB23 auslesen. Bei mir war genau das der Fehler, die Tandempumpe hat zuwenig Druck geliefert und der MWB23 ist stark negativ geworden.

  9. #9
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Ich hatte das gleiche Fehlerbild. Das Ruckeln war echt extrem! Es waren auch keine Fehler hinterlegt.
    Der ca. 7 Tage "alte" Kraftstofffilter war schuld. Ich habe auch erst den Kabelbaum im Motor gewechselt, brachte aber keine Verbesserung. Nach Tausch des Kraftstofffilters gegen einen Originalen war das Problem behoben.
    Der "alte" Kraftstofffilter war kein Originaler.
    ...denn schöne Kombis heißen Avant!

  10. #10
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Von welchem Hersteller war denn der Filter? Mann oder Bosch sollten keine Probleme machen.

  11. #11
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Der "alte" Filter war von Topran.
    ...denn schöne Kombis heißen Avant!

  12. #12
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    K24A3

    Ort
    NRW
    Registriert seit
    16.10.2012
    Mitlerweile ist der Kabelsatz von der Pumpe Düse auch neu.
    Jetzt wurde eine hochdruckpumpe getestet und die hat wohl nicht genug druck, die kommt morgen neu rein.
    Wenn es das auch nicht ist, probiere ich es mit einem neuen Dieselfilter...

    Das wäre echt bitter, wenn der neue Dieselfilter dran Schuld ist, nachdem ich schon über 1000,-€ investiert habe

  13. #13
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Wie wurde das PDE denn getestet?
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  14. #14
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Er meint sicher die Tandempumpe. Habe ich ja schon vor 2 Wochen empfohlen den Kraftstoffdruck zu messen.

  15. #15
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    K24A3

    Ort
    NRW
    Registriert seit
    16.10.2012
    Problem gelöst!

    Nachdem ich drauf bestanden habe, das der Kraftstofffilter ausgetauscht wird, läuft der Wagen wieder 1A.
    Jetzt wo Dichtungen und Pumpe neu sind, zieht er auch viel besser!

    Trotzdem ärgerlich, das ein Filter nach 2 Monaten die grätsche macht

  16. #16
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Welche Dichtungen und Pumpe?
    Und warum fängt die Werkstatt nicht mit dem einfachsten und kostengünstigen an?

  17. #17
    Benutzer Avatar von AlexRS4
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    Bfb

    Registriert seit
    14.12.2015
    Zitat Zitat von stef Beitrag anzeigen
    Welche Dichtungen und Pumpe?
    Und warum fängt die Werkstatt nicht mit dem einfachsten und kostengünstigen an?
    Das Frage ich mich auch?
    Wieso man nicht mit einem 25€ Filter zuerst anfängt, anstatt gleich sämtliche Düsen, Pumpen etc tauscht?

  18. #18
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    K24A3

    Ort
    NRW
    Registriert seit
    16.10.2012
    Weil der Filter vor 2 Monaten gewechselt wurde und die es für sehr unwahrscheinlich gehalten haben

  19. #19
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Das einfachste und billigste ist die Messung des Kraftstoffdrucks an der Tandempumpe. Das dauert 10 Minuten. Wenn dann der Druck zu gering ist, dann ist der Filter einer der Hauptverdächtigen.

Ähnliche Themen

  1. 8E/B7 - Ruckeln (Hüpfen) beim Beschleunigen - 2.0 TDI mit Multitronic
    Von avant2.0tdi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 41
    Letzter Beitrag: 13.08.2013, 07:07
  2. 8D/B5 - S4 B5 Ruckeln beim beschleunigen
    Von Zartbitter im Forum Motor, Getriebe & Abgasanlage
    Antworten: 39
    Letzter Beitrag: 03.12.2012, 11:21
  3. 8E/B7 - Audi A4 2.0 Tdi Quattro Ruckeln am Gas und Auto, beim Beschleunigen im 4,5,6 Gang ???
    Von saint111 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 09.03.2011, 10:02
  4. 8E/B6: Ruckeln beim Beschleunigen
    Von Tom8EAWA im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 06.11.2009, 23:06
  5. Ruckeln beim beschleunigen
    Von janknet im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 24.05.2007, 14:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •