Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.8 V6
    MKB/GKB
    APR

    Registriert seit
    09.02.2016

    Motor läuft unruhig nach Bremsvorgang

    Hallo liebe Gemeinde,
    ich habe bei meinem A4 ein kleineres oder größeres Problem.
    Es ist ein Audi A4 / B5 Avant 2,8L V6 mit einem 5-Gang Automatikgetriebe aus dem Baujahr 2000.
    So erst einmal zum Fahrzeug und nun zum Problem:
    Wenn ich normal fahre und langsam bremse, läuft der Wagen rund und im normalen Drehzahlbereich.
    Wenn ich jedoch etwas stärker auf die Bremse drücke ( Weil mir mal wieder jmd. die Vorfahrt nimmt) haut es immer gleich den ABS rein ( so klingt es zumindest) und der Wagen läuft total unrund und ruckelt nur noch im Stand oder im niedrigen Drehzahlbereich.
    Wenn ich nun wieder Gas gebe, scheint er sich wieder zu fangen und alles läuft wieder wie gewohnt ab.
    Zündkerzen, Zahnriemen, Keilriemen sowie Motorenöl und Getriebeöl wurden erst vor 2 Wochen gewechselt.
    Der Fehlerspeicher spuckt auch keine Fehler im Motoren oder Getriebe Bereich aus nur beim Radio das es eine Unterbrechung am Antennenkabel gibt, dies ist jedoch dafür ja nicht so wichtig.

    Weis zufälligerweise jemand von euch, was das Problem sein könnte?

    Vielen lieben Dank im Voraus.

  2. #2
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Wenn sind die Bremsen zuletzt gemacht wurden?
    Könnten die APS-Ringe (hinten) oder die Geber (vorn) sein. Kann aber auch die Drosselklappe sein.

    gruß teo33

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.8 V6
    MKB/GKB
    APR

    Registriert seit
    09.02.2016
    Hi teo33,
    die Bremsen sind auch erst vor rund 3 Wochen komplett neu gemacht worden. Desweiteren fällt mir auf das, dass Auto nach einer längeren Fahrt so etwas nach verbrannten Plastik riecht. Wir hatten den auch schon oben und überall nachgeschaut, gefunden haben wir jedoch nichts. Kompressionstest waren zudem auch bei allen 6 Zylindern ok.

  4. #4
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Rückschlagventil im Schlauch von der Ansaugbrücke zum Bremskraftverstärker.
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.8 V6
    MKB/GKB
    APR

    Registriert seit
    09.02.2016
    Ah vielen Dank,
    den werde ich gleich mal Bestellen so teuer ist er ja nicht.
    Wegen dem komischen Geruch. Ich bin soeben knapp 100 km gefahren und er fängt schon wieder an so zu stinken. Dies tritt jedoch nur im Stand auf. Während der fahrt ist nichts zu riechen. Der Geruch ist i-wie undefinierbar, es riecht wie verbranntes Plastik mit Zusatzstoffen drin. Ich habe so ein Geruch noch nie gerochen. Nach Kupplung riecht es nicht, eher wie Abgase mit verbrannten öl. Doch am Auspuff riecht er nicht so und es qualmt auch nicht blau. Also i-wie undefinierbar.

  6. #6
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Wenn es wieder mal stark riecht, dann überprüfe mal deine Felgen ob eine davon heiß ist.

  7. #7
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Kommt der nette Geruch mehr von hinten oder von vorne?
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.8 V6
    MKB/GKB
    APR

    Registriert seit
    09.02.2016
    mehr von vorne würde ich sagen, da auch nachdem ich ihn ausgemacht habe der Gestank nur von vorne aus zu riechen ist und zwar von vorne rechts aus.

    ----
    So die Bremsscheiben werden alle 4 Normal warm und die Felgen werden gar nicht warm.
    ----
    Ok, wir haben nun den Kühldruckschlauch vom Automatikgetriebe ausmachen können. Dieser spritzt etwas öl an den Motor welches gleich verbrennt. Daher der Geruch. Der Schlauch / Rohre sind bestellt und nun warte ich bis die da sind, damit wir die tauschen können.
    Geändert von LightRO (19.02.2016 um 22:33 Uhr)

Ähnliche Themen

  1. 8D/B5 - Motor Läuft sehr unruhig nach Ventildeckeldichtungswechsel
    Von Christian0804 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 07.09.2015, 14:26
  2. 8D/B5 - motor läuft unruhig.
    Von wili39 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 28.01.2014, 17:54
  3. 8D/B5 - motor läuft unruhig
    Von christian1989 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 16.12.2012, 22:24
  4. 8D/B5 - Motor läuft unruhig und riecht nach Benzin
    Von nachtleben im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 12.10.2012, 20:58
  5. Motor läuft unruhig.
    Von RealAtze im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 22.02.2007, 11:07

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •