Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von Mechaniker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL/HUN

    Ort
    Mühlhausen
    Registriert seit
    26.03.2011

    Brächte dringend eure Hilfe. Probleme mit AFL Motor. Spring schlecht an!!!

    Servus Freunde,

    habe einen A4 B5 2,4l (AFL) als Patient. Er möchte des öfteren schlecht anspringen.

    Kurz zur Beschreibung des Problem's:

    Er läuft eigentlich sehr gut. Aber manchmal oder jetzt des öfteren springt er sehr schlecht an (dreht aber gut durch). Auch nur wenn man leicht mit dem Gas spielt. Dann kommt er nach ca. 10 sek.. Im MSG stand immer Fehler Drosselklappe ATP nicht möglich und unterer Anschlag nicht erreicht. Darauf hin wurde eine Neue Drosselklappe und Zündkerzen eingebaut. Wenn er dann anspringt lauft der erst sehr stotternd aber dann läuft er.

    Das Problem ist leider immer noch da.

    Bitte helft mir ich weis nicht mehr weiter. Bin am verzweifeln.

    Was könnte das sein?

    Vielen Dank im Voraus.

    Grüße Danny
    !!!Legastheniker!!!

  2. #2
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Ich würde mal versuchen die Drosselklappe zu Reinigen und neu anzulernen.
    Dazu kannst du die Sufu benutzen. Dort ist es genau beschrieben.
    Saufen Pils der annere Scheiss verklebt die Knoche!

  3. #3
    Benutzer Avatar von Mechaniker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL/HUN

    Ort
    Mühlhausen
    Registriert seit
    26.03.2011
    Es wurde bereits eine neue Drosselklappe verbaut. Ach die muss man anlernen? Okay da muss ich gleich mal schauen.

    danke
    !!!Legastheniker!!!

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Anlernen sollte man die schon.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer Avatar von Mechaniker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL/HUN

    Ort
    Mühlhausen
    Registriert seit
    26.03.2011
    Das mit der Drosselklappe passt alles. Was kann das sein?
    !!!Legastheniker!!!

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Gleicher Fehlercode vorhanden nach Drosselklappentausch? Doppeltemperaturgeber geprüft?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer Avatar von Mechaniker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL/HUN

    Ort
    Mühlhausen
    Registriert seit
    26.03.2011
    Wo sitzt der ca.?

    Ist das der der schwarze Stecker am Ansaugrohr vor der Drosselklappe?

    Danke
    !!!Legastheniker!!!

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Doppeltemperaturgeber G62 sitzt im Kühlwasserverbindungsrohr der Zylinderköpfe auf der Beifahrerseite hinterm Zylinderkopf Bank 1
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer Avatar von Mechaniker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL/HUN

    Ort
    Mühlhausen
    Registriert seit
    26.03.2011
    Danke danke. Wird heute noch getauscht.

    Was ich noch nicht erwähnt hatte das er im KALTEN Zustand immer anspringt aber wenn er warm ist öffners nicht.

    Werde den Geber mal tauschen dann schauen wir weiter.

    Grüße
    Geändert von Mechaniker (18.02.2016 um 14:34 Uhr)
    !!!Legastheniker!!!

  10. #10
    Benutzer Avatar von Stefan Tempestas
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/

    Ort
    Neumarkt i.d.Opf
    Registriert seit
    10.02.2016
    vielen dank an mounty für den guten tipp...

    der fehler ist weg.... juhuuu
    ST-Design weil wir Folie lieben

Ähnliche Themen

  1. Re: Brauche dringend eure Hilfe!!!!
    Von DavJef im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 18.06.2003, 15:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •