Ergebnis 1 bis 20 von 20
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    11.02.2016

    1,6 AHL Zahnriemen übergesprungen, keine Ursache gefunden

    Huhu liebe Gemeinde, wie bereits im Eingangs Vorstellungs Thread angekündigt, beschreibe ich hier eine Ursache, die mich ein wenig ratlos macht. Bei meiner morgendlichen Fahrt zur Arbeit, ging plötzlich meine Motor aus und lies sich nicht mehr starten, der Anlasser konnte den Motor relativ leicht durchdrehen, was auf eine geringe oder keine Kompression deutete.

    Auto in die nächste Werke geschleppt, nach ein paar Stunden rief mich der Meister an und teilte mir mit, dass wohl alle Ventile krumm sind, da er keine Kompression mehr messen konnte.

    Daraufhin habe ich den Wagen nach Hause geschleppt und in der Garage ein wenig zerlegt. Abbau Frontbereich. Jetzt konnten wir den Zahnriemen Status prüfen. Die Nockenwelle stand 7 Zähne vor der Markierung. Wir bauten den Riemen aus (ca. 2 Jahre alt), keine Beschädigungen zu sehen, nicht mal ein kleines Anzeichen, dass der Riemen 7 Zähne übergesprungen war. Spannrolle befand sich ebenfalls in einem tadellosen Zustand.Ok, wir setzten den Riemen neu auf, drehten den Motor mit der Ratsche an der Kurbelwelle mehrere Umdrehungen ohne Probleme durch. Keine Blockierungen oder abnormalen Geräusche.

    Also kurzerhand, Schlüssel rein und gestartet. Motor sprang sofort an und lief etwas ruckelig, aber er lief. Nachdem wir sämtliche Sensoren, Zündkerzen, Kabel, Einspritzventile geprüft und wieder zurück gebaut hatten, lief er schon fast wieder ganz normal. Fehlerspeicher ausgelesen, ebenfalls keine Meldungen. LMM wird morgen noch ausgebaut gereinigt und wieder montiert, Kerzen noch erneuert und dann eine Probefahrt durchgeführt.

    Eventuell hat jemand eine Idee, was das durchrutschen des Zahnriemens verursacht haben könnte? Gibts noch etwas, was man prüfen kann an Sensoren? Kompression haben wir ebenfalls vor dem Starten gemessen, auf alles Zylindern zwischen 10,5-11 bar. Ebenfalls bedenkenlos.Ich frage mich, was die Werkstatt geprüft hat?

    Motor hat eine Laufleistung von 250.000 km. Zahnriemen wurde Oktober 2014 incl. Wasserpumpen und Spannrolle gewechselt.

    Eine Frage noch hinzu: Welche Schrauben befinden sich in der Riemenscheibe auf der Kurbelwelle, die für den Keilrippenriemen? Ich weiß nur, dass es Inbus sind. Aber die sind schon so matschig gedreht, dass es neue braucht. Eventuell kennt jemand die genauen Daten?
    Geändert von landmatrose (11.02.2016 um 21:17 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Also eigentlich bleibt da nur die Spannrolle. Der AHL hat doch eine automatische, kann sein dass das Element kaputt ist. Was anderes fällt mir jetzt nicht ein.
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  3. #3
    Benutzer Avatar von urquattrofan
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/GBH

    Ort
    Mönchengladbach
    Registriert seit
    27.01.2016
    Was ist denn jetzt mit den Ventilen, krumm kann ja dann nicht sein, oder ? Was hat die Werkstatt denn geprüft ?

    Die Inbus müssten relativ kurze M8 sein, so M8x16 oder 20, schätze ich. Dreh doch mal eine raus, dann siehst du es.

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    11.02.2016
    @erw166 Spannrolle arbeitet normal. Diese lässt aber kein überspringen zu, selbst wenn man sie ganz "entspannt" ist der Riemen noch relativ stramm.

    @urquattrofan keine Ahnung was die geprüft haben? Ja dachte bevor ich die ganze Front abbauen muss, um an die Schraube zu kommen, hat das jemand parat. Aber M8x20 kommt na ran.

    Danke!

  5. #5
    Erfahrener Benutzer Avatar von A4rik
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T Quattro
    MKB/GKB
    AWT/DWR/DAJ

    Ort
    Z- Low
    Registriert seit
    25.10.2010
    Der AHL hat keine automatische spannrolle wie zB der 1.8T

    Die Schrauben von der Riemenscheibe hab ich hier liegen, kann dir die Teilenummer morgen mitteilen.


  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    11.02.2016
    Zitat Zitat von A4rik Beitrag anzeigen
    Der AHL hat keine automatische spannrolle wie zB der 1.8T

    Die Schrauben von der Riemenscheibe hab ich hier liegen, kann dir die Teilenummer morgen mitteilen.
    Doch hat er.Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Zahnriemen.jpg 
Hits:	57 
Größe:	161,3 KB 
ID:	311044

  7. #7
    Erfahrener Benutzer Avatar von A4rik
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T Quattro
    MKB/GKB
    AWT/DWR/DAJ

    Ort
    Z- Low
    Registriert seit
    25.10.2010
    Also meiner hat keine.

    Das ist bei mir eine Automatische Spannrolle.



  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Habt ihr die Riemenräder der Nockenwelle und besonders auf der Kurbelwelle auf festen Sitz geprüft bzw. abgebaut gehabt?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    11.02.2016
    Zitat Zitat von Gaston Beitrag anzeigen
    Habt ihr die Riemenräder der Nockenwelle und besonders auf der Kurbelwelle auf festen Sitz geprüft bzw. abgebaut gehabt?
    Ja ebenfalls kontrolliert, alles fest. Ein kleiner Schlauch vom Ventildeckel zum Ansaugschlauch war gerissen, den haben wir noch ersetzt, rein subjektiv gehört,lief er etwas "runder"

    Gestern folgendes noch kontrolliert:

    Einspritzventile-ok (Abspritzbild)
    Lambdasonde-ok
    Drehzahl/Kurbelwellensensor-ok
    LMM-ok (wird aber noch einmal gesäubert)

    Motor läuft fast wieder perfekt. Am Samstag werden wir Öl und Ölfilter wechseln, LMM reinigen und dann Probefahrt, mal sehen was passiert

    OK Spannrolle werde ich nochmal aufgreifen und abgleichen.

    Aber wir rätseln weiterhin über die Ursache

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Zitat Zitat von A4rik Beitrag anzeigen

    Die Schrauben von der Riemenscheibe hab ich hier liegen, kann dir die Teilenummer morgen mitteilen.
    Das wäre Klasse!

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Schrauben sind M8x16mm Innensechskant Normteile N 103 036 07 zu 0,54€ Stck.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Erfahrener Benutzer Avatar von A4rik
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T Quattro
    MKB/GKB
    AWT/DWR/DAJ

    Ort
    Z- Low
    Registriert seit
    25.10.2010
    Zitat Zitat von mounty Beitrag anzeigen
    Schrauben sind M8x16mm Innensechskant Normteile N 103 036 07 zu 0,54€ Stck.
    Perfekt

    und so sehen die das aus...



  12. #12
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    11.02.2016
    Zitat Zitat von A4rik Beitrag anzeigen
    Perfekt

    und so sehen die das aus...


    Besten Dank, ihr seid die Besten!
    Geändert von mounty (13.02.2016 um 10:34 Uhr)

  13. #13
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    11.02.2016
    So, seid gestern nachmittag läuft der Hobel wieder ohne Probleme. Ich hab noch neues Öl + Filter spendiert und dann ab zur Probefahrt. LMM war picco-bello sauber. Ich hoffe, dass das Phänomen nicht nochmal auftritt.

    Noch ein kleines Erlebnis am Rande, ich habe das Öl im 5 Liter Kanister beim Stabilo gekauft, 5W-40, VW Norm korrekt. Nach Hause, altes Öl raus, Filter gewechselt, neue Ölablassschraube rein, Kanister auf und rein mit der neuen Plörre.....aber was ist das für eine eigenartige Farbe?....pechschwarz und sehr dünnflüssig...abgesetzt und am Kanister geschnüffelt. Es roch leicht nach Abgasen, jetzt war ich etwas verunsichert....ist das was neues?? Oder recycelt? Kanister nebst Quittung und zurück zum Stabilo, dort dem Leiter das Teil gezeigt und mit einem anderen Kanister aus dem Regal verglichen, tatsächlich hat da irgend ein Vollpfosten sein Altöl "umgetauscht" und die haben es ungeprüft ins Regal gestellt. Krass oder, auf was für Ideen so manchen Menschen kommen. Ok, also sofort einen neuen Kanister erhalten und nochmal einen Ölwechsel durchgeführt, gut dass ich der Suppe nicht vetraut habe und den Zündschlüssel nicht rumgedreht hab. Also immer Augen auf, auf den Verschluss achten, dass der unbeschädigt ist, ich hab nicht drauf geachtet.

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    wer kauft auch im Baumarkt Öl
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  15. #15
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    11.02.2016
    Zitat Zitat von mounty Beitrag anzeigen
    wer kauft auch im Baumarkt Öl
    Ist ja auch mein Baustellen-Fahrzeug

  16. #16
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Zitat Zitat von mounty Beitrag anzeigen
    wer kauft auch im Baumarkt Öl
    Baumarkt ist doch zu teuer

    Ich kaufe das für Schlurren im Thomas Phillips, 5 Liter 5W40 für 15 Euro, reicht für einen AHL zum Beispiel völlig aus, und für Steinzeitmotore habe ich ein 200ltr Fass 15W40 Im Keller stehen, hat mal 60 Euro gekostet

  17. #17
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von landmatrose Beitrag anzeigen
    Ist ja auch mein Baustellen-Fahrzeug
    Gerade deswegen würd ich da kein teures Baumarkt Öl reinschütten, jeder I Net oder Vor Ort Kfz Shop is billiger.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  18. #18
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    11.02.2016
    Zitat Zitat von mounty Beitrag anzeigen
    Gerade deswegen würd ich da kein teures Baumarkt Öl reinschütten, jeder I Net oder Vor Ort Kfz Shop is billiger.
    I-Net ist zwar billiger, aber mit der Altölentsorgung ist es halt nicht so einfach. KFZ Shop ist nicht gerade einer um die Ecke, deswegen nimmt man das Nächste. Ich habe jetzt 5€/Liter bezahlt, also nicht teuer, nach meinem befinden.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Nun eine Frage an die Spezialisten, welche Spannrolle ist denn hier die richtige? Beide sind für den 1,6l Kombi, Baujahr 97, MKB AHL ....jedoch unterschiedliche Durchmesser? Ich hatte vor, Spannrolle und Zahnriemen sicherheitshalber noch einmal zu erneuern, ist Gates ein Hersteller, dem man Vertrauen schenken kann?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Spannrolle 72mm.JPG   Spannrolle 82mm.JPG  

  19. #19
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also wenn ich die org ET Nummer raus suche dann kommen bei Google nur Spannrollen mit 72mm, also deine erste Variante. Allerdings hat sich die Et Nummer auch ersetzt und man findet zur alten Et Nummer dann dazu folgendes als Hinweis: https://www.ruville.com/fileadmin/us.../ti_1114_d.pdf

    Gates kann man nehmen ist nen etablierter Hersteller für Riemen und anderes.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  20. #20
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    11.02.2016
    Zitat Zitat von mounty Beitrag anzeigen
    Also wenn ich die org ET Nummer raus suche dann kommen bei Google nur Spannrollen mit 72mm, also deine erste Variante. Allerdings hat sich die Et Nummer auch ersetzt und man findet zur alten Et Nummer dann dazu folgendes als Hinweis: https://www.ruville.com/fileadmin/us.../ti_1114_d.pdf

    Gates kann man nehmen ist nen etablierter Hersteller für Riemen und anderes.
    Oki doki, besten Dank, habe es soeben bestellt und werde nach dem Wechsel berichten.

Ähnliche Themen

  1. 8E/B6 - Zahnriemen übergesprungen ?!
    Von masterxx im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 19.04.2017, 09:20
  2. 8D/B5 - keine leistung läuft nur auf 3pöttern ursache keine ahnung
    Von ayhan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 45
    Letzter Beitrag: 16.07.2014, 00:05
  3. 8D/B5 - Motorschaden beim 1.8l - Zahnriemen übergesprungen
    Von renschmi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 15.01.2011, 19:19
  4. 8E/B7: 2.0TFSI: Leistungsentfaltung gestört - Ursache gefunden!
    Von MischelS im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 31.12.2008, 18:01
  5. Hilfe. Kriechstrom und keine Ursache??
    Von Razor im Forum Andere Automarken und Typen
    Antworten: 7
    Letzter Beitrag: 14.04.2007, 11:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •