Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    09.02.2016

    1.8 ADR läuft heiß -> 120 +

    moin zusammen

    habe seit gestern einen a4 von 95 mit 1.8er Motor. Denke mal ADR.
    Verdacht war, Thermostat defekt. Habe dieses getauscht aber der Audi wird trotzdem zu warm. Das Wasser selber kocht im Ausgleichsbehälter, Kühler ist kalt und die zwei Schläuche zum Wärmetauscher auch. Die Heizung geht auch nicht, kommt nur kalte Luft raus.

    Habe heute das defekte alte Thermostat mal in einen Topf getan, und siehe da es öffnet sobald es anfängt zu kochen.

    Kann es nun evtl die Wasserpumpe sein ?

    Anbei noch ein Foto von den zwei Schläuchen zum Wärmetauscher. Ist es richtig das das Loch dort zusehen ist, oder sollte normalerweise nicht zusehen sein.

    mfg
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_20160209_101935.jpg   IMG_20160209_101958.jpg  

  2. #2
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Wenn Heizung und Kühler kalt bleiben spricht sogar ziemlich viel für die Wasserpumpe. Wo hast du das Auto gekauft? Wann wurde die Pumpe das letzte Mal getauscht?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    09.02.2016
    habe das auto privat getauscht gegen meinen alten 3er. ( schrott auf rädern ) ^^
    kp denke mal wohl die erste...habe keine nachweise oder so.


    wie sieht es mit den schläuchen zum wärmetauscher aus. sehen die immer so aus... ? wegen dem Loch im Schlauch da. Muss der zum entlüften noch mehr zurück ?

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Das kleine Loch im Schlauch ist zum entlüften.
    Ja, der Schlauch muss noch mehr zurück gezogen werden.

    Wasserpumpe sollte man sehen. Im Ausgleichbehälter der kleine Zulauf.
    Motor warm laufen lassen, dann Drehzahl auf 2.500U.. Wasser sollte durch den kleinen Zulauf gedrückt werden. Wenn nicht, dann Wasserpumpe defekt.
    Kommt öfter vor, Schaufeln der Pumpe brechen gerne, da diese auf Kunststoff sind. Es gibt im Zubehör Wasserpumpen mit Metallkörper, die halten länger durch.

    Greetz

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    09.02.2016
    also da kommt kein wasser in dem zulauf.

    habe vorhin mal geschaut wegen Wapu, wie kommt man da nur dran. bei bmw 4 zylindern easy ^^
    habe im netz was servicestellung gelesen, wie funktioniert das. möchte mir nicht unbedingt das buch kaufen, nächster laden wäre 20km weg, und ohne auto hier auf dem Land schlecht :P

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Wenn kein Wasser in den Zulauf kommt, dann ist die WaPu hinüber.
    Servicestellung kannst du hier in der Suche finden.

    WaPu tauschen wird auch beschrieben.

    Greetz

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    09.02.2016
    habs geschafft, zwar keine servicestellung ^^ hab einfach alles ab gemacht
    heute ist nun dunkel, also gehts morgen weiter, mit Wapu freilegen.
    Die Schrauben von dem Riemenspanner, sind das Inbus oder Torx ? Mein Inbus rutscht immer ab...

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Eigentlich Inbus. Gibt aber auch Vielzahn.
    Wahrscheinlich wusste wieder einmal jemand nicht wohin mit der Kraft und hat die Inbus rundgelutscht.

    Greetz

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    09.02.2016
    so nach einem ganzen Tag arbeit, mit vielen Pausen und zwangspausen ( zu Fuss nach Toom ) ^^ habe ich alles zerlegt und wieder zusammen gebaut.

    Leider passte die neue Wapu nicht zu 100%, bohrungen waren einen ticken anders. Habe es trotzdem zusammen gebaut und gehofft das es klappt. leider war dem nicht so, sie war undicht. Egal nochmal zerlegen, morgen eine andere ^^

    Weiteres Problem, der Riemen quitscht nun und komischerweise, läuft der Motor total unrund. Sobald man Gas gibt, ruckelt er und stirbt fast ab. Nimmt kein Gas mehr an.

    Woran kann das liegen ? an falsch gespanntem KeilRiemen ?

    Zahnriemen und Co. habe ich nicht angefasst, nur verkleidung ab.

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    09.02.2016
    Problem gefunden
    Die neue Wapu passte ja nicht zu 100% aufs Gehäuse. Habe nach dem zusammen schrauben nicht versucht von Hand die Wapu zudrehen. Heute beim wieder zerlegen des Autos, siehe da. Die Wapu konnte man garnicht von Hand drehen, sooo fest das ding. Selbst wenn ich das Gehäuse und die Wapu nur aufeinander lege, hört man beim drehen ein leichtes schleif geräusch. Welches durch das festziehen zum Stillstand führt. Dadurch der Motor wohl scheisse lief und der Riemen quitschte.

    Heute kommt noch eine andere Wapu, gucken obs mit der besser ist. Plan C gibt es auch noch ^^ Übermorgen oder Samstag kommt noch eine Wapu aber direkt mit Gehäuse und neuen Riemen

    Merke fürs nächste mal ^^ Lieber direkt richtig bestellen und etwas mehr Geld ausgeben als dieses zwei oder drei mal gekaufe

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    09.02.2016
    So Update:

    Dritte Wapu incl. Gehäuse passte nun. Alles wieder zusammen, Auto läuft, Heizung geht, Konstant 90Grad


    Edit: Falls es noch jemanden Interessiert, Anbei Foto der alten, bzw deren Grund wieso es nicht mehr ging und ein Foto des neuen Teils
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_20160210_132440.jpg   IMG_20160210_132444.jpg   IMG_20160212_133000.jpg  
    Geändert von Chr87is (15.02.2016 um 19:52 Uhr)

Ähnliche Themen

  1. 8D/B5 - ACK läuft heiß / überhitzt
    Von marc@slf im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 26.11.2011, 11:58
  2. 1.8l ADR Motordrehzahl fällt bei konstanter Geschwindigkeit über 120 km/h
    Von _timi_ im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 09.03.2010, 12:56
  3. 8D/B5: 2.6er V6 läuft heiß - laut Werkstatt Kopfdichtung?
    Von Okina im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 27.07.2009, 12:57
  4. 8E/B6: B6 läuft heiß 130 grad
    Von a4abg im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 04.07.2009, 22:40
  5. 8D/B5: 1.6: Motor läuft heiß
    Von badavalanche1 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 25.06.2007, 12:31

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •