Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/01V

    Ort
    Dornstadt
    Registriert seit
    04.01.2016

    V6 TDI: keine Leistung...ist noch übetrieben.

    Der Avant meines Sohnes läuft nur noch 100-120 km/h
    In der Ebene wohlgemerkt - an Steigungen können es auch nur mal 30/40 sein...
    Dieser Fehler taucht auf: 00575 - Intake Manifold Pressure 11-10 - Control Limit Not Reached - Intermittent

    Nachdem ich nicht weiß, wie ich eine Datei anhängen kann unten ein paar Auszüge. Der AGR- Unterdurckschlauch war zum Test übrigens abgeklemmt. Angeschlossen ist der zweite Wert statt ca. 370 mg/R ca. 230 mg/R

    Vielleicht hat ja jemand eine gute Idee für uns..


    Danke!
    Und GRüssle von der Alb runter

    Andreas!

    RPMMass Air / Rev.Mass Air / Rev,Duty Cycle0,33RPM693,6Absolute Pres.4,7
    1693,64,7
    /minmg/Rmg/R%1,68/min693,6mbar4,7
    08401000,995.52,380693,6948.64,7
    08401000,995.53,080693,6948.64,7
    08401000,995.53,760693,6948.64,7
    Leerlauf.....
    789380,736988.019,547661060,8938.485,2
    789353,3372,983.620,197891060,8938.485,2
    789337,636976.920,887891060,8938.485,2
    789329,736969.821,557891060,8938.485,2
    789321,936960.822,237891060,8938.485,2
    78931436549.722,917891060,8938.485,2
    Vollgas...
    2088824,3400,495.5109,0720652050,2979.215
    3109855,7372,995.5109,7425522050,2958.815
    3109855,7384,795.5110,4231552040958.815
    3016851,7380,795.5111,1130622040979.215
    2923847,8372,995.5111,7929702029,8958.815
    2854847,836995.5112,4628772029,8938.415
    2784847,8372,995.5113,1728072029,8928.215
    2738847,8376,895.5113,8727612029,8928.215
    2691847,8380,795.5114,5627142029,8928.215

  2. #2
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Sieht nach klemmender VTG oder defekter Druckdose aus.

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/01V

    Ort
    Dornstadt
    Registriert seit
    04.01.2016
    Zitat Zitat von Pustekuchen Beitrag anzeigen
    Sieht nach klemmender VTG oder defekter Druckdose aus.
    Danke Pustekuche, dass Du Dir schon quasi zum Frühstück Gedanken machst zu unserem Prob!
    Ich bemühe dann mal die Suchfunktion und überprüfe das entsprechend.

    Damit ich es auch verstehe bzw. Logfile lesen lerne: wie bist du auf die Idee gekommen?
    Ich hätte z.B. gedacht, der erste "MassAir" Wert ist unter Vollgas als Sollwert ca. 845, der zweite Wert ca. 370, also LMM.
    Wobei bei beiden "Ref." steht...
    Du siehst, keine Ahnung...
    Aber vielleicht ist es besser, zum Lesen lernen ein eigenes Thema aufzumachen ( wo ich gerade entdeckt habe, dass xls-Dateien nicht in der Liste der erlaubten Formate enthalten sind und ich wohl deshalb die DAtei gestern Abend nicht hochladen konnte)

  4. #4
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Weil das ein häufiges Problem ist. Ladedruck ist nicht vorhanden wird wohl auch im Notlauf laufen. Würde mal schauen ob das Gestänge klemmt. Eventuell ist auch der Druckwandler defekt.

  5. #5
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Das File kann man einfach zippen und dann hochladen.

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/01V

    Ort
    Dornstadt
    Registriert seit
    04.01.2016

    + Lesen lernen..

    Zitat Zitat von Pustekuchen Beitrag anzeigen
    .. Ladedruck ist nicht vorhanden wird wohl auch im Notlauf laufen. Würde mal schauen ob das Gestänge klemmt. Eventuell ist auch der Druckwandler defekt.
    Ne, Notlauf ist nicht, auch kein Ruckeln etc, einfach nur sehr laaaangsam.
    In SAchen lesen lernen hänge ich mal ein (nun gezipptes) Logfile dran mit den Messwertgruppen 8/9 und 11

    Danke!

    LOG-01-008-009-011.zip

  7. #7
    Erfahrener Benutzer Avatar von Thomebau
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AVG/EEN

    Ort
    Saarland
    Registriert seit
    29.07.2013
    Schau mal ob du das vtg gestänge von Hand bewegen kannst wenn der Schlauch von der Druckdose ab ist.

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/JWS

    Registriert seit
    27.12.2014
    Notlauf bedeutet auch nicht das der Wagen zwangsläufig ruckelt.

  9. #9
    Erfahrener Benutzer Avatar von Thomebau
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AVG/EEN

    Ort
    Saarland
    Registriert seit
    29.07.2013
    Jup, meiner war auch im Notlauf ohne Leistung, da hats gereicht den auf der BAB ordentlich freizublasen.

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/01V

    Ort
    Dornstadt
    Registriert seit
    04.01.2016
    Nun tut er wieder: überprüft haben wir weiter die VTG-Verstellung, die Dichtigkeit der Ladeluftkühlermit den Leitungen.
    War alles ok. Dann blieb nur der noch der Turbolader. Den ausgebaut, Lager waren ok, aber innen war er total verdreckt und auch die Verstellung (innen) fest. Nun tut er wieder..
    Danke jedenfalls noch für Eure Unterstützung!

Ähnliche Themen

  1. 8E/B7 - Keine leistung und turbo qietsch nur noch ? 2.0tdi 140ps
    Von grobian85 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 10.04.2011, 19:26
  2. 8D/B5 - keine leistung tdi
    Von Strykice im Forum Motor, Getriebe & Abgasanlage
    Antworten: 21
    Letzter Beitrag: 01.04.2011, 14:46
  3. VW Polo 9N 1,4 TDI - keine Leistung
    Von chris_nbg im Forum Andere Automarken und Typen
    Antworten: 0
    Letzter Beitrag: 25.07.2010, 09:10
  4. Turbo gewechselt immer noch keine Leistung
    Von Stiffler im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 15.10.2009, 23:27
  5. Re: B5/8D 2.5 TDI keine Gasannahme mehr bzw keine Leistung
    Von winnib im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 29.04.2006, 13:18

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •