Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 52
  1. #1
    Benutzer Avatar von s4fan
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    27389 Helvesiek
    Registriert seit
    05.01.2013

    Bekomme keinen Gang mehr eingelegt!

    Hallo Freunde,

    habe ein Problem mit meinem Schätzelein:
    Und zwar ist meine Frau heute mit meinem Wagen unterwegs gewesen( was aber wohl nichts zur Sache tut ) und als sie bei uns vorm Hof angehalten ist um Rückwärts einzuparken, kam sie irgendwann rein und sagte " Park du mal ein, ich bekomme den Rückwärtsgang nicht rein" , ok dachte ich mach ich das nur das Problem war das gar kein Gang mehr rein ging
    Also stand der Dinge jetzt, ich kann die Kupplung treten, habe auch ein normales Kupplungsgefühl wie sonst aber ich bekomme keinen Gang rein, da ist auch kein knirschen oder sonstiges, die Gänge flutschen einfach nicht rein.
    Mir ist noch aufgefallen das, wenn ich versuche nen Gang reinzumachen, die Motordrehzahl ein ganz klein wenig fällt, egal welchen Gang ich auch versuche.
    Mir ist klar das der Wagen in die Werkstatt muß, allerdings erst Montag und damit ich mir nicht den ganzen Sonntag den Kopf zerbreche was das sein könnte hoffe ich das jemand vielleicht schon selbiges hatte und mir so berichten kann worum es sich handelt.

    Vielen Dank schon mal
    Gruß Torben

  2. #2
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Kannst du einen Gang einlegen wenn der Motor aus ist?

    gruß teo33

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CDNC/KBZ

    Ort
    Hameln
    Registriert seit
    10.08.2015
    Was passiert wenn du den Gang vorhältst und dann die Kupplung langsam kommen lässt. Keine Aufforderung zum Zähne putzen, aber teilweise zieht sich der Gang dann rein.

  4. #4
    Benutzer Avatar von s4fan
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    27389 Helvesiek
    Registriert seit
    05.01.2013
    Zitat Zitat von teo33 Beitrag anzeigen
    Kannst du einen Gang einlegen wenn der Motor aus ist?

    gruß teo33
    Habs gerade ausprobiert, wenn der Motor aus ist, gehen die Gänge rein, aber wenn ich z.b. den 1. Gang drinne hab und die Kupplung betätige und dann starten will, mach ich nen satz nach vorne weil die Kupplung nicht trennt.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Zitat Zitat von Robert S. Beitrag anzeigen
    Was passiert wenn du den Gang vorhältst und dann die Kupplung langsam kommen lässt. Keine Aufforderung zum Zähne putzen, aber teilweise zieht sich der Gang dann rein.
    Hab ich auch ganz leicht versucht, der Gang zieht sich nicht rein, hab dann aufgehört weil das Zähneputzen fing schon leicht an.

  5. #5
    Benutzer Avatar von DinoTDI
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/JEM

    Ort
    Niederösterreich
    Registriert seit
    29.12.2013
    Zeit für ne neue Kupplung würde ich sagen

  6. #6
    Forensponsor Avatar von Catana
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY /

    Ort
    Sauerländle
    Registriert seit
    08.11.2005
    Blog-Einträge
    1
    können auch Geber- oder Nehmerzylinder sein die nicht mehr in der Lage sind die Kupplung zu trennen....auch oft bekanntes Problem.
    Vorher AAH jetzt zwar weniger Hubraum aber mehr Aahhhhhh .....

  7. #7
    Benutzer Avatar von s4fan
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    27389 Helvesiek
    Registriert seit
    05.01.2013
    Ok, scheint aber dann ja vielleicht nichts mit dem Getriebe zu tun zu haben wenn ich euch richtig verstehe.
    Weil kaputtes Getriebe, da denke ich gleich gaaaaaaanz teuer.

  8. #8
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Ja, wie "Catana" sagt liegt der Fehler Wahrscheinlich bei dem Geber- oder Nehmerzylinder und der Kupplung.

    @s4fan, schaue mal im Motorraum nach der Bremsflüssigkeit. Da müßte jetzt auf der Fahrerseite nur noch sehr wenig im Behälter sein.
    Wenn ja, dann sind es zu 100% die Zylinder.

    gruß teo33

  9. #9
    Benutzer Avatar von s4fan
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    27389 Helvesiek
    Registriert seit
    05.01.2013
    Der Bremsflussigkeitsbehälter ist noch bis MAX voll, mag mich täuschen aber ich habe sonst oft beobachtet das die Bremsflüssigkeit bis unterm Deckel des Behälters zu sehen war, das ist nun nicht mehr so!

  10. #10
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Zur Info:
    Der Behälter hat eine Trennwand in der Mitte. Die linke Hälfte ist für die Bremse und die rechte Hälfte für die Kupplung.

  11. #11
    Benutzer Avatar von s4fan
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    27389 Helvesiek
    Registriert seit
    05.01.2013
    Und wieder was dazu gelernt danke, beide Seiten des Behälters sind bis MAX voll.

  12. #12
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Eines kannst du aber noch probieren.
    Am Behälter auf der rechten Seite geht seitlich nach schräg unten ein Schlauch ab.
    Ziehe den Schlauch mal vorsichtig runter - jetzt müßte Bremsflüssigkeit vom Behälter nachlaufen. Wenn nicht, dann fehlt die Bohrung im Anschluss.
    Hintergrund: Es gibt nur einen Einheitsbehälter und nur beim den Modellen mit Geber/Nehmer Zylinder wird der Anschluss aufgebohrt.

    gruß teo33

  13. #13
    Benutzer Avatar von s4fan
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    27389 Helvesiek
    Registriert seit
    05.01.2013
    Super dank dir , werd ich morgen nach dem waschen( also das auto nicht ich )mal ausprobieren und berichten

    Gruß Torben

  14. #14
    Erfahrener Benutzer Avatar von Peter H.
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuss
    Registriert seit
    28.12.2006
    Aber was hat das mit seinem Problem zu tun? Er hat den Behälter doch nicht getauscht?

    Gruß Peter
    IMOLAGELB war das neue KAKTUSGRÜN...und jetzt KAKTUSGELB

  15. #15
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Hallo Peter,
    ich habe es schon erlebt, das ein S4 zu uns in die Garage gekommen ist und wir die Geber/Nehmer Zylinder getauscht haben und beim entlüften gemerkt haben, das der Anschluss zu ist. Das Auto ist über 2Jahre gefahren damit, bis eben die Flüssigkeit im Schlauch alle war und das System Luft gezogen hat.

    gruß teo33

  16. #16
    Benutzer Avatar von s4fan
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    27389 Helvesiek
    Registriert seit
    05.01.2013
    Mahlzeit,

    habe denn Schlauch, wie @teo33 es beschrieben hat, abgezogen und es kam Bremsflüssigkeit aus dem Behälter, also ist der Anschluß somit offen.
    Werde den Wagen morgen von der Werkstatt abholen lassen und dann berichten was es war.
    Da ich sonst ein eifriger " Suche Nutzer " bin und mich immer freue wenn die Probleme dann am Ende auch aufgelöst werden halte ich euch auf dem laufenden.

    Gruß Torben

  17. #17
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Tippe auf Nehmerzylinder defekt. Is bestimmt eingefroren gewesen wegen Feuchtigkeit in der Flüssigkeit und durchs treten is die Dichtung kaputt gegangen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  18. #18
    Erfahrener Benutzer Avatar von malanca
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T Quattro
    MKB/GKB
    AEB / DJJ

    Ort
    NL
    Registriert seit
    08.03.2008
    Am besten Geber und Nehmerzylinder ersetzen, hatte ich auch. Danach war die Kupplung deutlich leichter zu betätigen.

    Kauf welche von Sachs, das sind die gleichen wie original kosten nur die Hälfte.
    K03-0073 | CM FX400 | APR 2.5 | Milltek Kat | 240@350 | Eibach Pro-st-S | TurboSmart BOV

  19. #19
    Benutzer Avatar von s4fan
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    27389 Helvesiek
    Registriert seit
    05.01.2013
    Hi Leute, kleines Update,

    hab denn Wagen heute nachmittag von der Werkstatt abgeholt, sie haben denn Nehmerzylinder ausgewechselt und mehrmals ne Probefahrt durchgeführt. Ich bin dann zu meiner Firma gefahren, hab ihn abgestellt, ein paar Arbeiten erledigt und wie ich vorhin losfahren wollte, ging wieder kein Gang rein , ich könnt heulen!!! Tja jetzt steht er in meiner Firma und wird morgen wieder von der Werkstatt abgeholt.

  20. #20
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Na ja ich glaube, jetzt kannst du auch gleich die Kupplung mit machen lassen.
    Der Aufwand ist gleich.

    gruß teo33

Ähnliche Themen

  1. 8E/B7 - Gang kann sporadisch nicht eingelegt werden, Kupplung trennt dann nicht?
    Von mac3 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 11.02.2012, 11:16
  2. 8D/B5 - 'Diesel'-Klackern im Leerlauf / 2. Gang wird etwas ruppig eingelegt
    Von DrDAN im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 19.07.2010, 09:36
  3. Getriebeproblem beim S4, ich kann keinen Gang mehr einlegen!
    Von AudiHH im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 15.03.2009, 20:14
  4. 8D/B5: 4. Gang wird von der Automatik nicht eingelegt
    Von Accelerate im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 17.02.2008, 23:17
  5. Re: DRINGEND!!!!!! Kriege keinen Gang mehr rein!
    Von arif im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 10.06.2005, 11:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •