Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CDNC/KBZ

    Ort
    Hameln
    Registriert seit
    10.08.2015

    Unruhiger Leerlauf 2,0 TFSI MBK:CDNC

    Hallo Zusammen,

    ich habe jetzt eine ganze Weile die SuFu missbraucht und auch einige Sachen gefunden. Nachdem ich mich allerdings einem passenden Thema angeschlossen hatte, wurde ich darauf hingewiesen, dass ich einen komplett anderen Motor habe und doch lieber ein eigenes Thema aufmachen sollte.

    Folgender Fehler hat sich eingeschlichen:
    Seit Mittwochabende ist mir aufgefallen, dass mein kleiner einen Unruhigen Leerlauf hat.
    Dies macht sich hauptsächlich bemerkbar, wenn der Wagen noch kalt ist.
    Auch wenn ich die Drehzahl erhöhe und halte, fällt sie um ca. 500-700 U/min ab und steigt dann wieder an.

    Gestern ging dann auch die MKL an.

    Ich habe den Fehlerspeicher mit VCDS auslesen lassen und hatte folgenden Fehler:

    - P0507 00 [038]

    Der Fehler wurde erst Mal gelöscht und kam bis jetzt nicht wieder.
    Ich habe den Speicher später ein weiteres Mal mit einem freien OBD Tool (Torque) ausgelesen und hatte einen Anderen Fehler:

    - P0171

    Laut dem was ich bis jetzt gelesen habe, kann es wohl daran liegen, dass er irgendwo Falschluft bekommt.
    Eine Sichtprüfung aller Schläuche ist daher für morgen geplant.

    Hat jemand eine andere Idee, welche Ursache diese Fehler haben können?

    Ich hoffe ihr könnt mir weiterhelfen.

    Gr.
    Robert

  2. #2
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Wow der erste B8 mit Falschluft, von dem ich lese. Wieviel km sind denn runter?
    Also die beiden Fehler gepaart mit dem Ruckeln im Leerlauf deuten sehr wahrscheinlich auf eine Leckage im Unterdrucksystem hin. Ich bin mir zu 95 % sicher dass da irgendwo falschluft gezogen wird. Wurde etwas in letzter Zeit gemacht an dem Wagen?

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CDNC/KBZ

    Ort
    Hameln
    Registriert seit
    10.08.2015
    Wuhu ich bin der erste. Was habe ich gewonnen XD
    Er hat knapp 190000km auf der Uhr. Aber er hat bei 133000km eine AT-Maschine bekommen. Also der Motor hat 57000km runter. Die letzten Dinge, die gemacht wurden waren von knapp einem Jahr die Lichtmaschiene und vor einem Monat ein Öl-Service.
    Dann werde ich morgen mal verstärkt auf die Unterdruckleitungen gucken.

  4. #4
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CDNC/KBZ

    Ort
    Hameln
    Registriert seit
    10.08.2015
    So hier mal ein aktuelles Update. Die Sichtkontrolle hat leider nicht wirklich etwas ergeben. Allerdings habe ich seit ein paar Tagen ein fiepen im Motorraum wahrgenommen. Das habe ich heute lokalisieren können. Ich versuche mal ein Bild von dem vermeintlichen Bauteil, welches fiept, anzuhängen. Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	48 
Größe:	212,9 KB 
ID:	310336
    Kann mir einer sagen was das für ein Bauteil ist. Das runde mitten im Bild ist gemeint.

    edit:
    Gestern Abend ist die MKL wieder angegangen. Allerdings bekomme ich nur noch den Fehler P0171. Der andere ist bisher nicht wieder aufgetaucht.

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CDNC/KBZ

    Ort
    Hameln
    Registriert seit
    10.08.2015
    Ich habe anderweitig nochmal Informationen eingeholt und erfahren, dass es wohl ein PCV Ventil sein könnte. Sagt euch das etwas?

  6. #6
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Korrekt ist die Kurbelgehäuseentlüftung (KGE). In englisch pcv. Ist garantiert undicht und zieht Luft ins Kurbelgehäuse. Wenn der Wagen im Leerlauf ist, solltest du das auch hören wenn du ganz nah mit dem Ohr dran gehst. Ein Tausch des Ventils sollte dein Problem beheben.

  7. #7
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CDNC/KBZ

    Ort
    Hameln
    Registriert seit
    10.08.2015
    Hallo ihr Lieben,
    ich bin euch ja noch eine Antwort schuldig.
    @Bane: Das Ding war schon so laut, dass man es im inneren des Fahrzeuges gehört hat.

    So so und nun zur Lösung:
    Es hat leider etwas länger gedauert, weil der Händler nicht aus der Hüfte gekommen ist, aber im Endeffekt wurde besagtes Teil (Bezeichnung: Ölabscheider/Kurbelgehäuseentlüftung) getauscht und der Fehler ist seit dem behoben. Teilepreis liegt bei ca. 70-90€ und der Einbau ist ein Kinderspiel.

    Also wer dieses Problem mal haben sollte. Achtet auf die Geräusche aus dem Motorraum und dann mal das Ohr an das Bauteil auf dem oben gezeigten Foto halten. Sollte es fiepen, dann muss es getauscht werden.

    Danke nochmal an alle die zur Fehlerfindung beigetragen haben.

    Gr.
    Robert

  8. #8
    Benutzer Avatar von Andreaswolbring20
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CABB

    Ort
    Isselburg
    Registriert seit
    28.07.2013
    Hallo,

    ich habe auch den Fehler mit der Motorkontrollläuchte. vcds schreibt Leerlaufdrehzahl über Sollwert P 050700[237] und Verbindung lader -Drosselklappe Druckabfall P 1297 00 [101] nun habe ich die Kurbelgehäuse entlüftung getauscht, siehe da der Motor läuft so ruhig wie noch nie. Ist bei dem 2.0 und 1.8 tfsi baugleich. Orginal Nr. 06H 103 495 A / E ich habe ein Teil in Erstausrüster quali eingebaut. Hersteller Vaico Typ Nr. V10-2595 hat 41€ gekostet und passt Plug and Play.
    vorgehen :
    Motorabdeckung nach oben abziehen ( öldeckel kann geschlossen bleiben ).
    die Schraube t30 lösen die an den spulen den Kabelkanal hält.
    den Kabenkanal (Spulenstecker) mit einem Schraubendreher eine nach der anderen ein kleines Stück lösen. Dann alle gleichzeitig seitlich abziehen um nicht zu verkanten.
    Die schraube t30 öffne die den Schlauch von Turbo aus hält seitlich ( Beifahrerseite ) und an der anderen seite den Schlauch abnehmen.
    dann alle Schrauben t30 öffnen (10) st.
    Das Gehäuse komplett nach oben entnehmen ( den Schlauch von Turbo vorsichtig entnehmen. Wenn kein Bogen am Ende ist muss dieser Schlauch ersetzt werden. Sollte aber nicht def. sein.
    Die Dichtfläche reinigen mir Bremsenreiniger auf einem fusselfreiem Lappen oder ähnlich. Gehäuse aufstellen
    , Schläuche anschließen und dann alle Schrauben (10) st handfest einsetzten.
    Danahch festziehen (Achtung Alu ) nicht übertreiben.
    Dann den Rest einsetzen.
    Ich habe knapp 30 min gebraucht .
    ich hoffe es hilft dem ein oder anderem.
    fehler waren :
    unrunder Lauf im Leerlauf
    Fehlzündungen leuchtest stottern oder "zucken" minimal
    Motorkontrolläuchte an
    Nockenwelle übermäßige Verstellung richtig spät
    und wie oben geschrieben die beiden Fehler.
    Auch ABS und Handbremse Fehler Kahm manchmal in der gleichen Sekunde als Fehler mit laut vcds.


    gurß
    Andreas
    Bremsen macht die Felgen dreckig.

  9. #9
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    cabb/ksn

    Registriert seit
    24.06.2016
    Hallo zusammen,

    Ich habe nun auch zum 2. mal den Fehler. Das von euch beschrieben Pfeifen, ist das ein gleichmäßiger hoher ton oder eher in einem schnellen Tackt wie bei einer Trillerpfeife.

    Was denkt ihr wie schnell man diesen Fehler lösen muss? Ich habe bei anderen Motoren die Haarsträubensten geschichten gelesen... 5 Monate fehlersuche... zum B8 ist aber so gut wie nichts zu finden. Beim Starten ist der Motor auch kurz unruhig. Beruhigt sich aber schnell. An sonsten habe ich keener spürbaren Einschränkungen in der Leistung oder im Fahrverhalten.
    Die letzte große reparatur war ein Steuerkettenwechsel vor knapp 9 Monaten. An sonsten wurde jeder Service gemacht.

    Danke für eure Antworten

    Zum Auto: BJ2008 - Km ca 150.000 - 1.8 TFSI - Multitronic

Ähnliche Themen

  1. 8E/B6 - Unruhiger Leerlauf
    Von Silver__S4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 28.08.2015, 09:07
  2. 8E/B7 - Unruhiger leerlauf, Leistungsverlust etc 2.0 TFSI (BGB) Quatro bj 2005
    Von ryuk29 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 42
    Letzter Beitrag: 26.07.2015, 13:11
  3. 8E/B7: Teilweise unruhiger Leerlauf S4
    Von GenesisBiker im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 09.07.2011, 01:05
  4. 8D/B5: 2.6: Unruhiger Leerlauf
    Von vobo59 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 20.06.2009, 14:20
  5. 8D/B5: Audi A4 B5 -->Unruhiger Leerlauf!!
    Von PIMPER-MAN im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 07.02.2009, 21:24

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •