Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 20 von 64
  1. #1
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015

    Poltern bei Kälte

    Neulich schrieb ich noch alles paletti mit meinem Wägelchen, doch nun habe ich ein Problem.

    Und zwar:

    Wenn ich den Wagen morgens aus der warmen Garage hole und losfahre ist alles ok.

    Nach Feierabend fahre ich los, und ich habe ein starkes Poltern welches meiner Meinung nach ziemlich zentral unter dem Auto seinen Ursprung hat.

    Zuerst fahre ich rückwärts da ist alles ok. Dann fahre ich im 1. Gang an, und je höher die Drehzahl wird desto stärker wird das poltern, das wiederholt sich bis zum 4 Gang.

    Nun das komische. Nach ein paar hundert Metern sehr niedertourigem fahren, ist der Krach weg als wenn nichts gewesen wäre.

    Dieses macht der Wagen auch erst seit 2 Tagen, also seitdem er tagsüber mehrere Stunden bei Minusgraden im Freien steht.

    Kann es sein das evtl die Gummis der Auspuffaufhängung zu starr sind durch die Kälte? Oder rührt das irgendwie vom Getriebe her?

    Ich hoffe das mir da geholfen werden kann....

  2. #2
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Ist das Poltern dann Drehzahl- oder Geschwindigkeitsabhängig?
    Hast du einen Quattro?
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  3. #3
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Es fängt bei ca 1300 an, je höher er dreht desto heftiger wird es.
    Das komische ist halt, das es nach ein paar hundert Metern weg ist. Wenn ich 2-3 mal angefahren bin und bis zum 3. Gang gekommen bin auch.
    Heute morgen als der Wagen über Nacht in der Garage stand, war auch alles ok.
    Ich schaue nachher mal nach der Arbeit. Die Tage waren es -10 Grad tagsüber, heute knapp unter Null.
    Und Quattro ist es nicht.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Vielleicht noch erwähnenswert das Vortrieb unverändert ist, also keine Leistungseinbußen.

  4. #4
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    So. Heute waren es 0 Grad als ich Feierabend hatte und es war alles in Ordnung.

  5. #5
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Heute -5 Grad poltern war wieder da. Keiner eine Ahnung?

  6. #6
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Klingt es metallisch?
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  7. #7
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Oh Hilfe naht?
    Nein, eher als wenn irgendwas von unten an den Wagen hämmert. Spüre es auch sehr in der Armlehne.
    Deshalb mein Gedanke wegen der Auspuffaufhängung...

  8. #8
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Heute -1 Grad, poltern war wieder da, wenn auch nicht so stark. Letzter Versuch hier...

  9. #9
    Benutzer Avatar von ethanhunt
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    DO
    Registriert seit
    13.12.2015

    Poltern bei Kälte

    Kann man da evtl mal ein Sound file zu erstellen?
    UU hängt ein Bremssattel aufgrund der Kälte und des dazu kommenden Salz das gestreut wird...

  10. #10
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Ich werde es das nächste mal versuchen. Aber jetzt soll es ja erstmal wärmer werden. Aber das Bremsen usw funktioniert eigentlich normal. Es ist ja wie gesagt auch nach ein paar hundert Metern wieder verschwunden. Echt komisch...Kann es evtl auch sein das im Getriebe das Öl irgendwie zu zäh ist bei Minusgraden und daher das poltern kommt?

  11. #11
    Benutzer Avatar von ethanhunt
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    DO
    Registriert seit
    13.12.2015
    Zitat Zitat von Hamelenser Beitrag anzeigen
    Ich werde es das nächste mal versuchen. Aber jetzt soll es ja erstmal wärmer werden. Aber das Bremsen usw funktioniert eigentlich normal. Es ist ja wie gesagt auch nach ein paar hundert Metern wieder verschwunden. Echt komisch...Kann es evtl auch sein das im Getriebe das Öl irgendwie zu zäh ist bei Minusgraden und daher das poltern kommt?
    Deswegen ja, der Sattel löst sich dann evtl nach den paar hundert Metern wieder. Getriebeöl eher nicht, wird nur dickflüssiger bei der Kälte und wird dann vielleicht etwas hakelig beim Schalten...

  12. #12
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Aber wird es denn dann stärker je höher die Drehzahl ist?

  13. #13
    Benutzer Avatar von ethanhunt
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    DO
    Registriert seit
    13.12.2015
    Ja, weil das Rad/die Räder sich schneller drehen

  14. #14
    Benutzer Avatar von ethanhunt
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    DO
    Registriert seit
    13.12.2015
    Und wenn deine Bremsscheibe eine leichte 8 hat, was die meisten haben, könnte sich das als ein poltern bemerkbar machen. Aber nur wenn die Bremse anliegt, nicht wenn sie fest sitzt. Nach dem Fahren mal alle vier Räder Felgen vorsichtig auf Hitzeentwicklung testen, ob eins wärmer ist als die andern.

  15. #15
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Dann ist es aber Geschwindigkeits- und nicht Drehzahlabhängig
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  16. #16
    Benutzer Avatar von ethanhunt
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    DO
    Registriert seit
    13.12.2015
    Ah ja er schrieb Drezahlabhängig stimmt, aber mit der Drezahl sollte ja auch die Geschwindigkeit steigen

  17. #17
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    ...wenn man es so sieht , stimmt!

    Ich werde es mit dem Soundfile mal versuchen wenn es wieder kälter ist. Kann ich das am Sattel auch so irgendwie feststellen?
    Nächste Woche ist Inspektion, da ist der Wagen eh auf der Bühne.

  18. #18
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Zitat Zitat von ethanhunt Beitrag anzeigen
    Ah ja er schrieb Drezahlabhängig stimmt, aber mit der Drezahl sollte ja auch die Geschwindigkeit steigen
    Und wenn man in den nächsten Gang schaltet...sinkt die Drehzahl
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  19. #19
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Und das es was mit dem Auspuff zu tun hat meint ihr nicht? Weil vom Geräusch her klingt es so als wenn der irgendwo gegen hämmert. Und je niedriger die Drehzahlen sind desto weniger vibriert es ja auch....vermute ich mal

  20. #20
    Benutzer Avatar von ethanhunt
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    DO
    Registriert seit
    13.12.2015
    Zitat Zitat von Silver__S4 Beitrag anzeigen
    Und wenn man in den nächsten Gang schaltet...sinkt die Drehzahl
    Kurzfristig.
    Das ist genau der Grund weshalb hier Hilfesuchende keine Antworten bekommen, weil immer welche daher kommen und das geschriebene auf die Goldwaage legen.
    Ich Versuch wenigstens zu helfen...
    Also vielleicht lieber mal Gedanken über das Problem des Threadstellers machen

Ähnliche Themen

  1. 8D/B5 - 1.8 125 PS: Ölkontrolleuchte bei kälte?
    Von NiCo_quattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 04.10.2015, 23:08
  2. 8D/B5 - Problem bei Kälte
    Von AJay im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 31.08.2010, 06:55
  3. Antworten: 5
    Letzter Beitrag: 15.10.2009, 19:16
  4. 8D/B5: tdi Startprobleme bei Kälte
    Von sir Tobi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 19.01.2009, 11:44
  5. Re: Anzeigen zucken bei Kälte
    Von Bine im Forum Beleuchtung
    Antworten: 2
    Letzter Beitrag: 09.12.2004, 21:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •