Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Registriert seit
    18.05.2015

    Startet schlecht läuft unruhig

    Hallo hab da mal ein Problem

    seit ein paar tagen springt mein Audi im kalten sofort an aber wenn ich nur ne kurz strecke fahre ca 2 km und ihn dann nach ca ner halben stunde wieder starten will streikt er und tut sich extrem schwer beim anspringen leiern tut er aber mehr nicht. hat jemand ne ahnung wo ran das liegen könnte.

    hoffe nur das es nichts schimmes ist.


    Batterie hat er erst ne neue Bekommen.

  2. #2
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2014
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CDUC/MZZ/MFT

    Ort
    Thüringer Wald
    Registriert seit
    15.05.2013
    Kühlmitteltemperaturgeber z.B.

  3. #3
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    oder Benzindruckreger

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    27.11.2014
    Hallo
    Ich habe das selbe Problem bei meinem B5 mit 2,8er Maschine.
    Morgens startet er Problemlos, jedoch wenn ich nach kurzer fahrt das Auto abstelle und ca. 30 Minuten später wieder starten will,kann ich auch leiern ohne Ende und er springt nicht an.
    Erst wenn ich dabei ein wenig Gas gebe kommt er langsam.
    Jetzt wo es kälter wird ist es zum Teil so, das er Teilweise gar kein Gas annimmt.

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Registriert seit
    18.05.2015
    Könnte es auch möglich sein da ich letztens am WT was gemacht habe das luft im system ist und er deswegen so ne zicken macht ?

  6. #6
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Ne.
    Gruß Fabian

  7. #7
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Fehlerspeicher ausgelesen?

    Das Problem kann auch bei der Lambdasonde oder dem Motortemperaturgeber(am Motorblock!) liegen.
    Weiterhin würde ich die Unterdruckschläuche überprüfen (so weit vorhanden) und auch ein Zündkerzenwechsel kann niemals schaden.

    gruß teo33

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    27.11.2014
    Hallo
    Kann mir jemand sagen, wo beim 2,8er ACK der Kühlmitteltemperaturgeber sitzt?
    Dann kann ich den gleich noch bestellen.

  9. #9
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Wie aus dem Namen schon zu erraten ist am Kühler unten Fahrerseite.

    gruß teo33

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    27.11.2014
    Vielen Dank

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von teo33 Beitrag anzeigen
    Wie aus dem Namen schon zu erraten ist am Kühler unten Fahrerseite.

    gruß teo33
    Da wirste nix finden, der Doppeltemperaturgeber sitzt beim ACK V6 im Kühlmittelverbindungsrohr der Zylinderköpfe auf der rechten Seite zum Zylinderkopf Bank 1.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Sorry, ja hast recht. Aber dann hat sich Dr. ETZOLD auch mit den Bildern vertan, der er nur ein Bild für alle Motoren abbildet.

    gruß teo33

Ähnliche Themen

  1. 8K/B8 - 2.7 TDI startet schlecht und läuft kurz unruhig
    Von Odi55555 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 05.12.2014, 03:03
  2. 8D/B5 - Motor startet schlecht...
    Von Massi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 27.09.2011, 21:40
  3. 8E/B7 - Motor springt schlecht an wenn er warm ist und läuft unruhig 2,0 tdi
    Von blubb im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 30.01.2011, 12:34
  4. 8D/B5 - Auto startet Warm schlecht und läuft nicht richtig
    Von Sovereign im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 28.11.2010, 12:36
  5. A4 2.4 startet schlecht
    Von Horch im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 25.01.2007, 15:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •