Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    1.9 TDI
    MKB/GKB
    AVB/DHR

    Registriert seit
    13.01.2016

    Brauche eure hilfe !

    Hallo zusammen !
    ich brauch eure hilfe. ich fahre einen audi a4 b6 2004 bj 1.9 tdi mit 131 ps.
    wenn ich im 3. gang voll aufs gas steige dann dreht der motor ab ca. 2-2.5t touren hoch aber das auto beschleunigt sehr langsam. so als ob die kupplung schleifen würde. es kann aber nicht die kupplung sein weil ich die kupplung schon 3 mal getauscht habe. das hab ich in jedem gang ausser im 1. und im 3. und 5. ist es am schlimmsten. überholen kann man da über haupt nicht. zweimassenschwungrad hab ich auch getauscht.
    ich hoffe ihr könnt mir da helfen !
    danke im vorhinein !

  2. #2
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Wer hat die Kupplung getauscht, Du oder eine Werkstatt?
    Und was wurde alles getauscht?

    gruß teo33
    PS. Wenn du eine Ortsangabe im Profil machst, dann kann dir hier der ein oder andere User schneller helfen.

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wurde die Kupplung auch eingefahren bzw wie lange ist die aktuelle Kupplung verbaut?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Das Problem gabs bei mir auch. Nagelneue Kupplung beim Einfahren in Rauch aufgelöst. Aber erst ab 3,5.4k U/min. Als das ganze sich beim 2. Satz wiederholt hat wurde die Kupplung leicht aufgerauht und dann konnte man damit fahren.
    2.Runde der Grundsanierung abgeschlossen

  5. #5
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Zum Problem kann ich leider nichts beitragen. Aber bitte ändere den Titel in einen sprechenden.

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

Ähnliche Themen

  1. 8E/B6 - !!!!!HILFE!!!! Bitte, ich brauche schnell eure Hilfe!
    Von Tony im Forum Karosserie
    Antworten: 20
    Letzter Beitrag: 24.05.2012, 12:04
  2. ...brauche eure hilfe...
    Von xsara im Forum Vorstellung
    Antworten: 1
    Letzter Beitrag: 16.04.2010, 16:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •