Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 30
  1. #1
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016

    Audi 80 5 ZYLINDER

    Halloooo

    ich habe mir vor 4 Monaten einen Audi 80 2.3E gekauft für nicht viel Geld quasi geschenkt, für so ein Tolles Auto... mit NUR 100500km (die sind sogar echt)

    der Lack ist verwittert er stand seit 1992 also seit er vom band Lief draußen hat nie eine Garage gesehen.

    Das Problem was mir schon manch Nachdänkliche Nacht geraubt hat:
    Der Motor springt sofort an Soweit sogut hört sich echt verdammt hammer an
    aber dann nach 15 bis 20 sekunden total unrunder Motorlauf und Zuckt nur so vor sich hin und geht sogar manchmal aus.

    Wenn die Kühlawasser Temp. 70grad+ hat und man will den Bengel dann wieder starten dann brauch man schon eine Weile oder es geht gar nicht (auser man Ziet den Temp.Fühler für das MSG)

    Was ich schon gemacht habe:
    Öl Wechsel mit Filter
    Ventieldeckeldichtung erneuert (Falschluft kann daher ziehen)
    Einspritzdüsen abdrücken lassen und abgedichtet (auch ein Falschluft Herd)
    Temp. Fühler vom MSG 3mal getauscht (1 mal von Metzger dann so ein NO NAME und jetzt original von Bosch)
    Zündkerzen gewechselt (originale sind nach jeden Probelauf Rabenschwarz)
    Luftfilter Gewechselt (glaube von MANN)
    alle Schläuche und das Metalrohr von der KWGE ausgebaut und peinlich genau auf Risse untersucht dann die Schläuche 1 Tag in Silikonöl gebadet und sauber mit Silikonöl besprüht eingebaut (sind wie neu)
    Lamda auf funktion geprüft (i.o)
    ausgeblinkt ergebnis 4444 (nach testfahrt)
    Heute habe ich den Verteiler Getauscht mit Finger

    Bis jetzt hat sich noch keine Besserung gezeigt

    Was noch zu machen ist:
    Kühler Tauschen...den habe ich Kaputt gemacht
    Bremsen Wechseln
    eventuell Lenkgetriebe Wechseln(abdichten)
    und Polieren

    eventuell Sinnvoll Mal die KE Jetronic einstellen zu lassen und die Zündung?


    Ansonsten ein Top Karren Motor Ist fast Staub Trocken
    sieht innen fast aus wie neu
    hat 100500 Km auf der Uhr und das Fast nachweisbar


    ich bin auf jedenfall NERVLICH am ENDE habe eine Werkstatt und Grube zur verfügung (eig für Baumaschinen und LKWs)

    ich bin Für Jede Hilfe Dankbar und werde mich in irgend einer Form revangieren wenn der Karren wieder Läuft

    Gruß
    Turbo

  2. #2
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Grüß dich,

    Sehr anfällig beim NG Motor war und ist die K-Jetronic bzw. das dort verbaute Staubscheibenpoti.
    Ist leider nicht mehr als Ersatzteil zu bekommen.
    Ich würde mir zum Test einfach ne komplette K-Jetronic besorgen.

    Hast du das Leerlaufregelventil und die zwei Mikroschalter an der Drosselklappe schon geprüft?

    Gruß Tom
    Ach...die paar Schritte kann ich auch fahren

  3. #3
    Benutzer Avatar von factory15
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    asb

    Registriert seit
    06.12.2012
    zündung einstellen is auch nie schlecht

  4. #4
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    Zitat Zitat von crestron Beitrag anzeigen
    Grüß dich,

    Ich würde mir zum Test einfach ne komplette K-Jetronic besorgen.

    Hast du das Leerlaufregelventil und die zwei Mikroschalter an der Drosselklappe schon geprüft?

    Gruß Tom
    Hey
    wenn ich mir doch die gesamte KE kaufe (knapp 300euro) dann muss ich doch eine Gundeinstellung durchführen bzw durchführen lassen
    das LLRV ist in Ordnung das macht was es soll aber die 2 schalter von der Drosselklappe habe ich noch nicht überprüft...leerlauf War unten der.... und volllastschalter oben.... der die Lamdaregelung ausschaltet und das gemisch Anfettet

    ich denke mal die Schalter sind für den Motorlauf nicht sooo relevant! oder irre ich mich da?


    wenn ich gas gebe dann stirbt er ab und die abgase Stinken nach benzin
    aus dem Auspuff kommt auch ne menge wasser aber Kühlmittelstand ist immer gleich

  5. #5
    Erfahrener Benutzer Avatar von SI0WR1D3R
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    1996
    MKB/GKB
    MC

    Ort
    Niederbayern - DEG
    Registriert seit
    26.08.2007
    Steck mal die Lambdasonde, den Tempfühler und das Stau scheinen Poti ab.


    Ggf. während der Fahrt den Druckstellen Strom messen.

    Ebenso das Kaltstartventil mal abstecken.

    Ggf auch den Kombistecker an der Drosselklappe abstecken.

    Dann Motorlauf beobachten.
    ... der, der langsam fährt und mit dem Quattro tanzt ...

  6. #6
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    Hey
    Lamda habe ich abgesteckt und keine Verbesserung oder Verschlechterung
    Wenn der Temp.Fühler ab ist geht er irgendwann aus genau wie das vom Poti

    abstecken des Ventils ergab auch keine Besserung

    Während der Fahrt ist schlecht weil über 2500u/min der Motor abstirbt manchmal fängt er sich und manchmal geht er aus
    Zündkerzen sind total schwarz

  7. #7
    Erfahrener Benutzer Avatar von SI0WR1D3R
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    1996
    MKB/GKB
    MC

    Ort
    Niederbayern - DEG
    Registriert seit
    26.08.2007
    Druckstellen Strom und CO mal einstellen.

    Komplett auf Falschluft prüfen!
    ... der, der langsam fährt und mit dem Quattro tanzt ...

  8. #8
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    Also Zündung einstellen und CO wer einstellen das mach denke ich mach in den Nächsten Monaten mal

    Falschluft kann ich eig ausschließen

    Gruß

  9. #9
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Beim NG muss der Verteiler doch noch auf OT gestellt werden, oder irre ich mich?
    (Ist schon ne Weile her )
    Ach...die paar Schritte kann ich auch fahren

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ FSD

    Ort
    sw
    Registriert seit
    09.01.2015
    -Einspritzdüsen abdrücken lassen und abgedichtet (auch ein Falschluft Herd)
    wie sieht das Spritzbild aus? tropfen die Düsen nach?

    -Zündkerzen gewechselt (originale sind nach jeden Probelauf Rabenschwarz)
    Verbrennt er Öl? Ventilschaftdichtungen kaputt? Kolbenringe?


    Leerlaufstellerstrom testen, sollte im Leerlauf bei +- 0mA pendeln.

    Was macht der Motor, wenn du den Öleinfülldeckel, aufschraubst/abnimmst?


    bei der langen Standzeit wäre es auch sehr sinnvoll, erst mal das ganze Benzin zu ersetzen und einen neuen Benzinfilter einzubauen!
    MfG Heiko
    Audi A4 (B6) 1.8T mit MT und LPG, nun mit VCDS Support im Raum SW.

  11. #11
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    Hey
    Ja mit Dem Verteiler hat Du recht bzw war da so was man sieht auf dem Schwungrad 3 kärben 0 Grad 12 und 17 glaube ich ich habe nur die Kappe gewechselt

    -----
    Also beim Abdrücken lassen waren sie ok perfekter Kegel und nachgetropft haben die auch nicht

    Ob er Öl verbrennt kann ich nicht sagen der qualm Aus dem auspuff ist auf jedenfall nicht Blau

    Wenn ich den Öleinfülldeckel SOFORT nach dem Starten des Kalten Motors ab nehme dann bricht die Drehzahl ein und fängt sich wieder...so wie es sein soll oder?
    Bei wärmerem Motor geht er aus

    Das mit dem Leerlaufstellerstrom werde ich bei Gelegenheit mal machen nur ist Grade viel Stress auf der Firma ich hoffe ich bekomme da mal ein bißchen Zeit für....wo misst man den Strom direkt an der sogenannten Zigarre quasi unter dem Oberen Ansaugkrümmer?

    Benzinfilter ist auch neu habe ich vergessen zu schreiben...
    Der Stand ein halbes Jahr wurde immer mal ein bißchen bewegt zwischen 1992 und Anfang 2015

    Gruß

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ FSD

    Ort
    sw
    Registriert seit
    09.01.2015
    Wenn ich den Öleinfülldeckel SOFORT nach dem Starten des Kalten Motors ab nehme dann bricht die Drehzahl ein und fängt sich wieder...so wie es sein soll oder?
    Bei wärmerem Motor geht er aus

    - das ist gut, sieht so aus als wäre falschluft nicht das problem

    Das mit dem Leerlaufstellerstrom werde ich bei Gelegenheit mal machen nur ist Grade viel Stress auf der Firma ich hoffe ich bekomme da mal ein bißchen Zeit für....wo misst man den Strom direkt an der sogenannten Zigarre quasi unter dem Oberen Ansaugkrümmer?

    - nein, das wird am (benzin)Verteiler (vorne am Scheinwerfer) gemessen.

    Benzinfilter ist auch neu habe ich vergessen zu schreiben...
    Der Stand ein halbes Jahr wurde immer mal ein bißchen bewegt zwischen 1992 und Anfang 2015

    - das Problem bei solchen aktionen ist, das immer 'frisches' Benzin in die Leitungen usw kommt und das dann austrocknet und dann Verharzt.
    hast du auch mal den Durchfluss gemessen?
    kommt an jeder Düse das gleiche an Benzin raus?


    https://www.youtube.com/watch?v=p1tw7P4TQ6U
    Geändert von luckyheiko (12.01.2016 um 21:07 Uhr) Grund: link eingefügt
    MfG Heiko
    Audi A4 (B6) 1.8T mit MT und LPG, nun mit VCDS Support im Raum SW.

  13. #13
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    Also Benzin kommt an allen 5 Düsen an aber habe die noch nicht ausgelitert...

    Der Motor ist 2008 oder 2009 bei km stand 45t komplett überholt worden und auf Euro 2 umgerüstet .Rechnung von fast 10 tausend Euro habe ich beim Kauf bekommen finde die aber Grade nicht... aber alles neu außer die Kolben und der Rumpfmotor/KE- Jetronic sogar dieVentile und Nockenwelle

  14. #14
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    Habe heute mal n bißchen Zeit gehabt, dem schiss Wetter sei dank.
    Ergebnis mit dem Amperemeter:
    Alles zwischen 0.00 und -0.00.....
    Das Teil ist defekt und liegt jetzt beim E-schrott
    Dann hat man mal Zeit....
    Naja
    Kann in die Servolenkung ATF Öl rein...es ist leicht undicht am Zylinder und ist schon fast unter minimum...auf dem Behälter steht nur Mineralisches Öl einfüllen...ist das Langfristig Bedenklich?

    grüße
    Turbo

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ FSD

    Ort
    sw
    Registriert seit
    09.01.2015
    Ergebnis mit dem Amperemeter:

    das muß in Reihe zum Verbraucher geschaltet werden,
    nicht wie bei der Spannungsmessung (V) parallel!!
    MfG Heiko
    Audi A4 (B6) 1.8T mit MT und LPG, nun mit VCDS Support im Raum SW.

  16. #16
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    Ja genau das habe ich gemacht....
    Das Gerät ist aber defekt gewesen sogar der Temp. Sensor (2pol) hat nix angezeigt...naja morgen mal weiter gucken

  17. #17
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.9 TDI
    MKB/GKB
    AFN/APL

    Ort
    Oberfranken
    Registriert seit
    26.08.2006
    Das richtige Öl für die Servo ist eigentlich das Grüne (z.B. LHM /LHM+ /LHM Super ... etc). Wenn du nicht zum Flicken kommst, denk mal über Lecwec oder das entsprechende von LM nach. Hilft oft.

  18. #18
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    Ok.....ja lecweck habe ich das habe ich auch bei meinem A4 angewendet bis ich dann merkte das eine schnelle minimal locker war...die,die vor dem kühler her läuft also die obere von den wurde beim Zahnriemenwechsel nicht richtig angezogen..war im Urlaub ein lustiger Spaß...FINDE MAL UM HALS 9 UHR ABEND AM SAMSTAG ATF ÖL

  19. #19
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    Hallooo

    Ich habe gestern ein paar Minuten Zeit gehabt und den Motor auf OT gedreht...
    Getriebesichtfenster auf 0 gedreht Nockenwelleneinschlag fluchtet mit Sichtfenster und Pickel und Kerbe an der Riemenscheibe auch alles gut...
    Aber mit kommt das so vor als Würde der Verteilerfinger nicht auf 12 grad vor OT stehen....
    Wenn ich heute noch Lust habe im Sturm zum Audi zu fahren drehe ich den mal auf 12 Grad dann müsste doch der Verteiler mit der Markierung genau auf dem 1 Zylinder zeigen (mit der Metallseite nach vorne Richtung ventildeckel)

    wenn nicht stelle ich den dann auf die Markierung?
    Dann ist doch die Zündung grob eingestellt bzw richtig?

    Gruß
    Turbo

  20. #20
    Benutzer Avatar von Turbomatic
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/5HP19

    Ort
    Attendorn
    Registriert seit
    05.01.2016
    so habe bilder
    habe den Motor auf 12grad gedreht und der Finger Fluchtet nicht mit der Kerbe am Zündverteiler

    ich habe nochwas gesehen ist die Mutter/Schraube Abgerissen? das ist der Halter von dem Zündverteiler


    Gruß
    Turbo

Ähnliche Themen

  1. Allgemein - Tuningempfehlung Audi 5 Zylinder
    Von sebasstian im Forum Leistungssteigerung & Chiptuning
    Antworten: 18
    Letzter Beitrag: 17.10.2013, 07:52
  2. audi a6 ael motor 2,5l 5 zylinder
    Von christian1985 im Forum Andere Automarken und Typen
    Antworten: 3
    Letzter Beitrag: 01.06.2013, 13:21
  3. 8D/B5 - 1.Zylinder läuft nicht...Audi A4 B5 1.8T
    Von PropagandaPanda im Forum Motor, Getriebe & Abgasanlage
    Antworten: 22
    Letzter Beitrag: 18.07.2011, 12:53
  4. Re: Eure Tips zu Audi 5-Zylinder
    Von Zaskar im Forum Allgemeines
    Antworten: 16
    Letzter Beitrag: 31.03.2005, 20:21
  5. Antworten: 17
    Letzter Beitrag: 26.05.2004, 22:17

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •