Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 25
  1. #1
    Benutzer Avatar von MR-J-XXX
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    29.06.2011

    1.8T 163PS Software fragen

    Servus, ich fahre den BFB im B6 Avant 5 Gang Handschalter.
    Er hat bei ca. 140000 ne andere Software bekommen, die mir mittlerweile überhaupt nicht mehr gefällt. Jetz hat er 188000 runter und ich bin am überlegen, ob ich ihn mal richtig abstimmen lassen soll, da ich mit der gemachten Software eigentlich nich weiter fahren will.
    Mit VCDS gemessen hat er momentan 191 PS und knapp 300 Nm. Der Ladedruck per Logfahrt war ziemlich hoch, 1900-2000 mBar bei Vollast und die 2. Lambdasonde ist wohl durch die Software "Stillgelegt".
    Manchmal hat er gut Leistung und manchmal fühlt er sich nach 100 ps an.
    Wellenartig Beschleunigung hab ich auch ab und zu, das N75 ist aber ok.

    Wenn ich ihn jetzt nochmal ordentlich abstimmen lassen würde, wieviel Nm hält denn die Kupplung und das Getriebe aus ?


    Gruß

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    MKB/GKB
    Norbi MK3

    Ort
    Berlin
    Registriert seit
    09.11.2002
    vielleicht solltest du mal mehr Angaben zur Hardware machen. Lambdasonde macht man nicht umsonst in der Software still.
    Messytem ready: Zylinderdruckindizierung, Ionenstrommessung, Bosch ADV Lambda und anderes

  3. #3
    Erfahrener Benutzer Avatar von altasar
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB/GGG

    Ort
    Güterglück
    Registriert seit
    25.06.2009
    Aber der Ladedruck ist doch 0.9-1.0 Bar. Ist das nicht bei gechipten normal?

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Niedersachsen
    Registriert seit
    21.01.2011
    Zitat Zitat von altasar Beitrag anzeigen
    Aber der Ladedruck ist doch 0.9-1.0 Bar. Ist das nicht bei gechipten normal?
    Jep ist beim K03 Normal �� Fahre ich z.Zt. auch ��
    Die original Kupplung ist für ca. 240 Nm ausgelegt, steckt aber mehr weg.
    Vom Diesel die Kupplung verkraftet schon mehr, lag glaube bei ca. 280 Nm.

    In welchen Bereich macht er denn die Wellenartige beschleunigung? Auffällig im 5.Gang ab ca 5200 1/min?

  5. #5
    Benutzer Avatar von MR-J-XXX
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    29.06.2011
    Hardware ist Serie, also ein ganz normaler BFB.
    Sind 1900-2000 mBar nicht 1.9-2 Bar ?
    Die wellenartige Beschleunigung macht er nicht immer, aber jedesmal als er sie gemacht hat, wars am deutlichsten im 4. Gang beim vollen durchladen (3.-5. Gang).
    Wieviel Nm hält denn das Getriebe ?

    Gruß

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Niedersachsen
    Registriert seit
    21.01.2011
    Von den 1,9 - 2,0 bar musst Du den Umgebungsdruck (Atmosphärendruck) ca. 1 bar abziehen
    Über das Getriebe musst Du dir keine Gedanken machen.... eher am Bindeglied sprich die Kupplung.

    Hast Du mal eine Logfahrt mit VCDS oder Co. gemacht?
    Weitere Frage wäre, wer hat denn die Software gemacht?

    Das mit den Leistungsmangel und Wellenförmigen beschleunigen könnten mehrer Ursachen sein.
    Hardware Defekt.
    Die Software geht in Bauteileschutz wegen zu hoher Abgastemperatur.
    SUV defekt..... usw.

    VG
    Geändert von Icemoor (12.01.2016 um 00:46 Uhr)

  7. #7
    Benutzer Avatar von MR-J-XXX
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    29.06.2011
    Ne logfahrt haben wir mir vcds und noch nem anderen System gemacht.
    Die Software is von CS-Tuning mit Sitz in Wetzlar.

    SUV hab ich vor ner weile gewechselt und das N75 läuft auch.

    Die deaktivierte Lambdasonde stört mich, wer weiß, welche Schutzmechanismen mit der Software noch lahmgelegt sind.


    Gruß

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Falls Deine von Sachs ist hält die bis ca. 310 NM lt. Sachs aus.

    Tante Edit: Bitte nicht auf diesen Wert verlassen. Das war Verkäufergeschwätz seitens Sachs. Die Kupplung hält bei mir knapp 280Nm aus.
    Geändert von dbmax (05.02.2016 um 10:22 Uhr)
    2.Runde der Grundsanierung abgeschlossen

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von MR-J-XXX Beitrag anzeigen

    Die deaktivierte Lambdasonde stört mich, wer weiß, welche Schutzmechanismen mit der Software noch lahmgelegt sind.
    Der die Software geschrieben hat und es sollte auch derjenige der sie aufspielt wissen!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    02.01.2011
    Fehlerspeicher leer? Luftmassenmesser schonmal getauscht (kein Billigteil) oder gereinigt?

  11. #11
    Benutzer Avatar von MR-J-XXX
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    29.06.2011
    LMM habe ich schonmal gereinigt, da war eine richtige, festgepackene braune Schicht drauf.

  12. #12
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    MKB/GKB
    Norbi MK3

    Ort
    Berlin
    Registriert seit
    09.11.2002
    dann würde ich mal einen neuen Kaufen.
    Messytem ready: Zylinderdruckindizierung, Ionenstrommessung, Bosch ADV Lambda und anderes

  13. #13
    Benutzer Avatar von MR-J-XXX
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    29.06.2011
    Diese Schicht hab ich ja abbekommen, jetz is nurnoch der normale Draht da

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Egal, kauf nen neuen!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  15. #15
    Benutzer Avatar von MR-J-XXX
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    29.06.2011
    Ich hab 2 Fehler im FS:

    17522 - Bank 1 Sonde 2
    P1114 - 008 - Innenwiderstand zu groß - Sporadisch

    16497 - Geber für Ansauglufttemperatur (G42)
    P0113 - 002 - Signal zu groß - Sporadisch

  16. #16
    Benutzer Avatar von MR-J-XXX
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    29.06.2011
    Ich komme mir grade vor wie ein Laie, als ob ich noch nie nen Motor gesehen hätte, peinlich
    Obwohl ich schon wie oft einen LMM in der Hand hatte, bin ich echt doof
    Ich habe den Ansauglufttemperatursensor gereinigt und nicht den LMM, oh mann.
    Ich wusste, das kann net stimmen
    Ok, ich seh mir dann die tage mal den LMM an, der wird bestimmt net gut aussehen.


    Gruß

  17. #17
    Benutzer Avatar von MR-J-XXX
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    29.06.2011
    Mir ist jetz mal aufgefallen, dass er, je wärmer der Motor ist, desto schlechter, ruckeliger beschleunigt.

    Woran könnte das liegen ?

  18. #18
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    02.01.2011
    Immer noch: L M M. Und vielleicht jetzt auch noch der Temperaturgeber, nachdem du da rumgekratzt hast.

  19. #19
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    MKB/GKB
    Norbi MK3

    Ort
    Berlin
    Registriert seit
    09.11.2002
    sehe ich auch so.
    Messytem ready: Zylinderdruckindizierung, Ionenstrommessung, Bosch ADV Lambda und anderes

  20. #20
    Benutzer
    Modell
    kein Audi A4/S4

    Ort
    36396 Steinau Marjoss
    Registriert seit
    27.01.2016
    Log mal deine Einspritzzeit. Ich gehe mal stark davon aus das deine Pumpe im Tank nicht mehr die volle vörderleistung bringt. Deine wellenförmige beschleunigung sollte auch nur auftreten wenn du volllast fährst oder?

Ähnliche Themen

  1. Allgemein - 8E/B6: 1.8T 163PS : Motoröl Tip 5 W 30
    Von Beefcracker im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 22.11.2010, 17:44
  2. 8E/B6: Fragen zu Navi software Kombatibilität
    Von Golfrausch im Forum Hifi, Navigation & Telefonie
    Antworten: 6
    Letzter Beitrag: 08.11.2008, 20:49
  3. 8E/B6: 1.8T 163PS : Welches Motoröl?
    Von haka im Forum Motor, Getriebe & Abgasanlage
    Antworten: 26
    Letzter Beitrag: 02.11.2008, 11:11
  4. Re: Fragen zum 163PS V6 TDI
    Von Dieselfan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 11.02.2003, 10:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •