Ergebnis 1 bis 8 von 8
  1. #1
    Erfahrener Benutzer Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013

    Frage Bremsenproblem bei einem Renault Clio 1.2 Bj. 1998

    Moin Leute,

    richtig! Es geht um das Auto meiner Freundin bzw. unser Stadtauto.

    Problem:
    Aus ominösen Gründen zieht das Bremssystem Luft, sodass ich nach kurzer Zeit ins Leere trete... wenn man bspw. an einer Ampel steht, verliert er nach kurzer Zeit den Druckpunkt und das Pedal fällt nach unten durch - Bremswirkung ist dabei = 0. Ich war vor kurzem damit zum Bremsen entlüften, danach war es auch wieder gut, nach ca. 2 Tagen ging der ganze Spaß dann wieder los. Wenn man pumpt, gibt's vorübergehend wieder einen festen Druckpunkt.

    bisherige Fehlersuche:
    - Überprüfung des Bremssystems auf Dichtigkeit - ALLES dicht, jedenfalls konnte ich keine ausgetretene BF feststellen
    - Überprüfung auf Bremsflüssigkeitsverlust - kein Verlust feststellbar, genau so viel drin wie vorher...

    und ab hier komme ich allein nicht mehr weiter... und bitte um hilfreiche Ratschläge.

    Es kommt aus unerklärlichen Gründen also Luft ins Bremssystem, denn nach der Bremsenentlüftung war es ja scheinbar weg...

    #Fragen:
    Wie kann sowas sein? Beim Clio könnte es der Unterdruckschlauch vom Motor zum BKV sein (laut anderen Foren) aber wie soll das technisch funktionieren? Dann müsste doch das Pedal knüppelhart sein oder nicht?
    Kann das auch der Hauptbremszylinder sein?
    Gibt es irgendeine Möglichkeit beide Sachen zu testen?

    Vielen Dank für Eure Hilfe im Voraus.

    LG Tony
    Geändert von sTk (11.01.2016 um 16:08 Uhr)
    Mein 1.8T - KLICK!


  2. #2
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Pump mal im Stand bei bis das Pedal hart ist, dann drauf bleiben und den Motor starten. Das Pedal sollte nachgeben. Wenn nicht ist dein Bremskraftverstärker undicht.
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  3. #3
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    BKV
    Gruß Fabian

  4. #4
    Erfahrener Benutzer Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Danke für die Tipps.

    @erw166 - hab ich gemacht. Wenn ich pumpe (Motor aus) habe ich einen festen Druckpunkt und dieser bleibt auch standhaft. Sobald ich den Motor starte, fällt das Pedal dann runter. Erst in "Arbeitsposition" und später wieder langsam durch.

    Da der Druckpunkt bei ausgeschaltetem Motor standhaft bleibt, gehe ich mal davon aus, dass auch der HBZ funktioniert...
    Mein 1.8T - KLICK!


  5. #5
    Erfahrener Benutzer Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Stand der Dinge: Wir haben bis jetzt noch den Unterdruckschlauch geprüft vom BKV zum Motor - alles dicht und gut. Zu guter Letzt werde ich jetzt den BKV tauschen lassen... ich berichte dann weiter.
    Mein 1.8T - KLICK!


  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hauptbremszylinder tauschen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  7. #7
    Erfahrener Benutzer Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Ey mach mir keine Angst^^ Ich hoffe, dass es der BKV ist...
    Mein 1.8T - KLICK!


  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wenn du das, wie @erwin geschrieben gemacht hast, dann sollte beim starten des Motors das Pedal etwas nachgeben aber dann fest bleiben. Bei dem Test sind aber die Kolben im HBZ ausserhalb dem normalen Arbeitsbereiches. In diesen kommt man erst wieder mit der Unterstützung des BKV. Genau in diesem Bereich fällt dann das Pedal durch.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. Adieu RENAULT Clio 1,2 16V - Servus AUDI A4 Avant 2.0 TDI
    Von Cmd.Ed Straker im Forum Vorstellung
    Antworten: 5
    Letzter Beitrag: 29.04.2011, 18:26
  2. 8D/B5 - Passt ein 3-Speichen Lenkrad aus einem 1998 B5 ???
    Von JamesD im Forum Innenraum
    Antworten: 1
    Letzter Beitrag: 23.02.2011, 18:27
  3. Wer fährt von euch Renault Clio 2 Campus
    Von aero im Forum Andere Automarken und Typen
    Antworten: 11
    Letzter Beitrag: 16.10.2009, 20:12
  4. Falscher Zielort bei Bremsenproblem
    Von Vince im Forum Allgemeines
    Antworten: 0
    Letzter Beitrag: 01.01.2005, 20:07

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •