Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN

    Registriert seit
    20.02.2014

    ZE-NC3141D Radioempfang schlecht

    Hallo ,

    ich habe mit dem Radioempfang Probleme - Audi A4 B7 Avant BJ 2005

    Der Radioempfang ist seit einiger Zeit schlecht, nach Einbau(12/2013) in einer Fachwerkstatt war der Empfang in einen akzeptablem Maßstab, seit 11/2015 ist der Empfang schlecht,ständige Störungen während der Fahrt auf allen FM-Frequenzen, nach Prüfung der Antennenanlage (Einbau Originales Audi-Radio—top Empfang)konnte das Fahrzeug als Störungsquelle ausgeschlossen werden, da die Fachwerkstatt nicht mehr weiter kam wurde ich an einen ACR-Händler verwiesen, in Absprache wurde ein Diversity Adapter montiert- allerdings brachte dieser nur eine leichte Verbesserung.

    Kennt jemand das Problem? und hat event eine Lösung? Ich würde schon ganz gern wieder vernünftig Radio hören wollen.

    Keiner kann mir so recht sagen was das Problem ist, da das Gerät ja schon mal funktioniert hat kann es ja nicht die Lösung sein Adapter nachzurüsten oder Updates einzuspielen.
    Es muss ja einen Grund für die plötzlich gekommenen dauerhafte Störung geben

    Vielen Dank

  2. #2
    Erfahrener Benutzer Avatar von logo103d
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/ JEM

    Ort
    26XXX Nds
    Registriert seit
    11.09.2009
    Hm, dann bist du gerade aus der Garantie raus?

    Wenn du das Fahrzeug schon ausgeschlossen hast, bleibt ja nur das Gerät übrig.

    Zugegeben ist das Zenec vom Empfang etwas schlechter als das Originalradio, aber auch nur leicht (je nach Region).

    Sonst soll dein Dealer mal ein anderes 3141 reinstecken und sehen was dann ist.
    When I was young I was known as ...

  3. #3
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    also, wenn du ein anderes Radio einbaust, dann ist der Empfang ok? richtig? na dann wird's wohl am Radio liegen
    einfachste Option wäre, das Kabel vom Radio , was an den Antennenverstärker geht hat nen Wackler ( meist nen blaues )
    Im dümmsten Fall musst dir wohl nen neues Radio kaufen.
    bau mal Radio aus und schau dir mal das Kabel von der Antenne an. Da sollte noch nen dünnes mit dran sein. Das ist für die Verstärkung der Antenne. Mess mal den Strom auf dem Kabel. einmal wenn Radio aus und einmal wenn Radio an. Das blaue mit dem kleinen Aufkleber drauf P.Antenne. Wenn sich nix tut, ist wohl der Ausgang vom Radio tot. wenn das so sein sollte, bau dir mal provosorisch nen Kabel vom Dauerplus Eingang Radio an das besagte Kabel von der Antenne. wichtig, das Kabel vorher vom blauen am Radio rausziehen. Wenn also da Strom drauf hast, das Radio mal anmachen und schauen, ob der Empfang besser ist.

    http://www.zenec.com/fileadmin/user_...diA4_DE_EN.pdf

    Hinweis: falls du absoluter Leihe sein solltest, dann mach das besser nicht alleine, weil wenn da Strom aufs falsch Kabel anschließt, dann kannst dir das Radio dabei kaputt machen. Und nen Multimeter zum messen solltest auch haben.

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN

    Registriert seit
    20.02.2014
    Hallo,

    jetzt habe ich meinen Wagen bei ACR gehabt , die Überprüfung des Radios hat keine Störung ergeben, darauf hin hat man eine Antennenweiche integriert die das Problem eleminieren soll.
    Nach 2Tagen testen ergibt sich keine wesentliche Verbesserung, ich bekomme einige weit entfernte Sender ran die ich sonst nicht empfangen konnte, allerdings sind bei allen regionalen Sendern Störungen und Unterbrechungen dabei.

    Langsam hab ich echt den Kanal voll, hat jemand noch Ideen?

    Viele Grüße

Ähnliche Themen

  1. 8E/B6 - Zenec ZE-NC3141D läufts auch im B6?
    Von A4 freak im Forum Hifi, Navigation & Telefonie
    Antworten: 252
    Letzter Beitrag: 19.01.2016, 10:42
  2. 8E/B7 - ZE-NC3141D????????????????
    Von Dümo im Forum Hifi, Navigation & Telefonie
    Antworten: 4
    Letzter Beitrag: 16.05.2014, 21:08
  3. 8E/B7 - Zenec ZE-NC3141D
    Von Decker im Forum Hifi, Navigation & Telefonie
    Antworten: 24
    Letzter Beitrag: 25.02.2014, 08:51
  4. 8E/B6 - Umrüstung von Sympony 2 auf Concert 2+ ... Antennenproblem/Radioempfang schlecht
    Von macpaul84 im Forum Hifi, Navigation & Telefonie
    Antworten: 11
    Letzter Beitrag: 02.04.2013, 20:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •