Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer Avatar von TischTurner
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Bad Fallingbostel
    Registriert seit
    15.01.2013

    Verbrauch 1.8T enorm

    Hallo,

    Ich hab ein Problem mit meinem Verbrauch.
    Ich hab heute in 20km rund 6 Liter verbraucht. Das Problem ist ganz plötzlich aufgetreten. Im Fehlerspeicher steht nichts bis auf das Drosselklappenpotenziometer.
    Zündkerzen, Luftfilter und LMM sind alle knapp 2 Jahre alt. Lamba müsste bei einem Problem im Speicher stehen oder?
    Der Motor braucht ein wenig länger um warm zu werden (c.a 10-15km)
    Dachträger ist runter.(Dachte wegen dem Luftwiederstand) aber es wird nicht besser.

    Hat jemand eine Ahnung?
    "YEEEAH BOIIIIII"

  2. #2
    Benutzer Avatar von einsachttee
    Modell
    kein Audi A4/S4
    MKB/GKB
    xxx

    Registriert seit
    26.02.2013
    Zitat Zitat von TischTurner Beitrag anzeigen
    Hallo,

    Ich hab ein Problem mit meinem Verbrauch.
    Ich hab heute in 20km rund 6 Liter verbraucht. Das Problem ist ganz plötzlich aufgetreten. Im Fehlerspeicher steht nichts bis auf das Drosselklappenpotenziometer.
    Zündkerzen, Luftfilter und LMM sind alle knapp 2 Jahre alt. Lamba müsste bei einem Problem im Speicher stehen oder?
    Der Motor braucht ein wenig länger um warm zu werden (c.a 10-15km)
    Dachträger ist runter.(Dachte wegen dem Luftwiederstand) aber es wird nicht besser.

    Hat jemand eine Ahnung?
    tippe aufs Thermostat

  3. #3
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Wenn das Thermostat defekt ist, schau mal ab welcher Geschwindigkeit die Temperatur wieder abfällt. Das weißt es sicher obs das Thermostat ist.

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Düsseldorf
    Registriert seit
    13.05.2014
    Also ich weiß nicht genau wie Du die 6l/20km (30!/100) Verbrauch gemessen hast, nachgetankt?. Bei mir war offenes Vakuumluftsystem + defektes Thermostat für die Einsparung 12l -> 8l/100km verantwortlich. Aber sicher nicht dein Ausmaß.
    Wie "fällt" er denn auf Leerlaufdrehzahl? Sägen? Durchzug ok?

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Kurbelgehäuseentlüftung ist auch gern nen Kandidat bei dem alter des Fahrzeugs.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer Avatar von TischTurner
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Bad Fallingbostel
    Registriert seit
    15.01.2013
    Zitat Zitat von Thrakath Beitrag anzeigen
    Also ich weiß nicht genau wie Du die 6l/20km (30!/100) Verbrauch gemessen hast, nachgetankt?. Bei mir war offenes Vakuumluftsystem + defektes Thermostat für die Einsparung 12l -> 8l/100km verantwortlich. Aber sicher nicht dein Ausmaß.
    Wie "fällt" er denn auf Leerlaufdrehzahl? Sägen? Durchzug ok?
    Jo nachgetankt.
    Drehzahl verhält sich normal. Beim kaltstart hält er allerdings kurz auf 1500u/min und pendelt dann ein.

    Kann ich die Kurbelwellenentlüftung prüfen?

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	uploadfromtaptalk1452202054834.jpg 
Hits:	27 
Größe:	101,3 KB 
ID:	309748 ich nochmal. Sollte diese Anzeige im stand nicht auf 0.0l/km stehen?
    Geändert von mounty (08.01.2016 um 07:05 Uhr)
    "YEEEAH BOIIIIII"

  7. #7
    Erfahrener Benutzer Avatar von Audi_A4_B5_1.8
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB

    Ort
    Schwäbisch Gmünd
    Registriert seit
    26.11.2009
    Nein, 0,0l steht da nur wenn die Schubabschaltung an geht.
    Das bedeuten wenn du im eingelegtem Gang einen Berg runter rollen lässt z.B.

    Mein kleiner B6 S-Line Frontkratzer

  8. #8
    Benutzer Avatar von TischTurner
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Bad Fallingbostel
    Registriert seit
    15.01.2013
    Zitat Zitat von Audi_A4_B5_1.8 Beitrag anzeigen
    Nein, 0,0l steht da nur wenn die Schubabschaltung an geht.
    Das bedeuten wenn du im eingelegtem Gang einen Berg runter rollen lässt z.B.
    Ah, danke für die Info
    "YEEEAH BOIIIIII"

  9. #9
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Beim FIS im B5 wird im Stand der zuletzt gemessene Wert angezeigt, das passt so.

  10. #10
    Benutzer Avatar von TischTurner
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Bad Fallingbostel
    Registriert seit
    15.01.2013
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	uploadfromtaptalk1452210739227.jpg 
Hits:	23 
Größe:	80,6 KB 
ID:	309753 kann mir eben noch jemand sagen was das neben dem temperaturfühler ist?
    "YEEEAH BOIIIIII"

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Der Temperaturfühler für die Klimaanlage, die hat auch nen Fühler fürs Kühlwasser.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Erfahrener Benutzer Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Die Kurbelgehäuseentlüftung kannst du prüfen, in dem du den Öldeckel bei laufenden Motor lose schraubst. Wird dieser angesaugt -> irgendwas an der KGE schrott (meisten ist es das Entlüftungsventil); wenn dieser tänzelt -> i.d.R. alles i.O..
    Eine defekte KGE kann auf jeden Fall für einen erheblichen Mehrverbrauch verantwortlich sein.

    Diese sollte man auch schnell reparieren, weil durch den erheblichen Unterdruck, etliche Dichtungen dran glauben könnten...
    Mein 1.8T - KLICK!


Ähnliche Themen

  1. 8D/B5: Verbrauch im 1.8T
    Von elominat im Forum Umfragen
    Antworten: 11
    Letzter Beitrag: 23.04.2013, 13:18
  2. 8E/B6 - Audi A4 2.5tdi quattro - Auto bzw. Motor wackelt im Stand enorm
    Von 666evil666 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 27.09.2012, 08:32
  3. Re: Hilfe, mein Motor hämmert und klopft enorm!!!
    Von SJV im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 24.11.2004, 11:44
  4. Re: Verbrauch S4 ??
    Von samael im Forum Allgemeines
    Antworten: 7
    Letzter Beitrag: 11.02.2004, 20:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •