Ergebnis 1 bis 9 von 9
  1. #1
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008

    1.9 TDI AWX Schlechtes Startverhalten -10 Grad

    Moin,

    da es in den letzten beiden Tagen doch ein wenig kälter geworden ist, hat mein Dicker Probleme beim Kaltstart.

    Er glüht ca. 10 Sekunden vor und quält sich dann trotzdem noch 5 Sekunden bis er tatsächlich anspringt. Bei allen anderen Temperaturen um die 0 Grad gab es keine Probleme, erst als es jetzt wirklich kalt war in den letzten beiden Tagen.

    Liege ich jetzt völlig falsch wenn ich auf die Glühkerzen tippe?

    - 1.9 TDI AWX, Skoda SuperB 3U4
    - 250.000 km
    - Glühkerzen zumindest seit Kilometerstand 140.000 km nicht gewechselt, vorher wahrscheinlich auch noch nie

    Vielen Dank vorab!

    Grüße,
    Daniel
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  2. #2
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Man könnte jetzt noch die Glühkerzen und die Ansteuerung testen, aber mein Bauch sagt tausch die Dinger einfach.
    Sent from my Nokia 3210.

  3. #3
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Juuuuut! Danke!

    Müssten ja dann diese hier sein denke ich oder? http://www.ebay.de/itm/121523819878?...%3AMEBIDX%3AIT

    Bosch / NGK ist egal?
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  4. #4
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Glaub ich habe immer die Bosch genommen.
    Ich suche mir die richtigen immer anhand der originalen ET-Nummer raus. Den Listen, die die Händler einstellen vertraue ich nie.
    Sent from my Nokia 3210.

  5. #5
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Ich hatte mir die Nummern jetzt auf der Bosch Konfigurator Seite rausgesucht.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  6. #6
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    So Kerzen wurden gestern getauscht, 2 waren am Stab richtig schwarz und werden hinüber gewesen sein. Ich berichte nochmal wenns nochmal richtig kalt werden sollte.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  7. #7
    Benutzer Avatar von jady
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Zagreb-Croatia
    Registriert seit
    27.12.2009
    werd mich hier mal etwas einmischen damit ich kein neues thema aufmache...
    gibts irgendwelche qualitätsunterschiede zwischen den herstellern??
    bosch,denso,febi und beru...preise sind ja identisch...welche nehmen fürn AWX ausm A4?

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Bosch, Beru und NGK , was anderes würde ich nicht nehmen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Sooooo nochmal eine kleine Zwischenfrage:

    Ich habe gelesen das auch der Doppeltemperaturgeber für das schlechte Startverhalten verantwortlich sein.

    Ich habe bei meinem Superb heraus gefunden wie ich über die Climatronic die EigenDiagnose durchführen kann,hat auch geklappt.

    Links stand am Ende 214, rechts 00. Sollte eigentlich heißen das keine Fehler festgestellt worden sind, jedoch soll 214 bedeuten "Versorgungsspannung 0x06, 0x07", kann mir jemand sagen auf was das hindeuten soll?

    Und auf welchem Kanal kann ich den Wert des Doppeltemperaturgebers auslesen?

    Ich hatte von fctriesel irgendwo gelesen, das man diesen Wert am besten bei kaltem Motor auslesen soll.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

Ähnliche Themen

  1. 8E/B6 - Ganz schlechtes Startverhalten 1.9 TDI AVF
    Von dieselfreak im Forum Motor, Getriebe & Abgasanlage
    Antworten: 40
    Letzter Beitrag: 30.09.2015, 09:47
  2. 8E/B6 - schlechtes Startverhalten
    Von dbmax im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 20.08.2015, 15:24
  3. 8E/B7 - Wechselnd schlechtes Startverhalten
    Von Mexx90 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 14.04.2015, 23:38
  4. 8D/B5 - Schlechtes heiß Startverhalten !
    Von JamesD im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 29.07.2011, 09:41
  5. 8D/B5 - 1.8T: Surging, schlechtes Startverhalten, Ladedruckprobleme
    Von 1Komma8T im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 14.06.2010, 09:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •