Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer Avatar von antonmannfeld
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT / FSF

    Ort
    Herford
    Registriert seit
    07.07.2013

    Böse 2.0 ALT G40 Nockenwellensensor Hallgeber

    hallo zusammen und frohes Neues,

    kleines Problem zum Start von 2016 > KLASSE!

    Beschreib euch mal den Sachverhalt:
    Hatte meinen Zahnriemen bei ca. 80tkm wechseln lassen (da schon 10 Jahre alt)
    Kurz nach dem Wechsel hatte ich öfter den folgenden Fehler im Fehlerspeicher des Motorsteuergerätes
    allerdings nie Einschränkungen gehabt (MWL oder ruckeln > Nichts.)

    Adresse 01: Motorelektronik Labeldatei: DRV\06B-907-557-ALT.lbl
    Teilenummer SW: 8E0 909 557 J HW: 8E0 909 057 A
    Bauteil: 2.0L R4/5VS G 0002
    Codierung: 0011581
    Betriebsnr.: WSC 22263 124 92614
    VCID: 3A70807876664BCE953-5072


    1 Fehler gefunden:
    16727 - Nockenwellenpositionssensor/Hallgeber (G40)
    P0343 - 001 - Signal zu groß - Sporadisch
    Readiness: 0000 0000


    Wie gesagt nur sporadisch, immer gelöscht und ignoriert.

    So nun (KM-Stand: 112.000km )springt der Wagen nur noch sehr, sehr schlecht an, sprich der Anlasser dreht aber Motor startet nicht,
    nach ca 5-10sec. springt er dann sehr schlecht an, wenn er an ist läuft er aber sehr ruhig.

    Motorwarnleuchte ist nun an! Und folgender Fehler ist im System hinterlegt und kommt nach Löschen direkt wieder:


    Adresse 01: Motorelektronik Labeldatei: DRV\06B-907-557-ALT.lbl
    Steuergerät-Teilenummer: 8E0 909 557 J HW: 8E0 909 057 A
    Bauteil und/oder Version: 2.0L R4/5VS G 0002
    Codierung: 0011581
    Betriebsnummer: WSC 22263 124 92614
    VCID: 3A70807876664BCE953-5072
    1 Fehler gefunden:


    16727 - Nockenwellenpositionssensor/Hallgeber (G40)
    P0343 - 001 - Signal zu groß - Warnleuchte EIN


    Readiness: 0000 0000


    Hab mich versucht in das Thema reinzulesen, werd aber nicht wirklich drauß schlau.

    Meine Fragen:

    - Kann das der Zahnriemen sein? Ist dieser vielleicht um einen Zahn falsch gesetzt? Würde der Motor dann wenn er an ist richtig und ohne Murren laufen?

    - Wenn der Sensor kaputt sein sollte, wie aufwendig ist der Wechsel beim 2.0er ALT-Motor?

    - Und weiß jemand vielleicht was dieser kostet? Bei Ebay gibt es 2 verschiedene Modelle, die komplett anders aussehen?!

    Bitte helft mir !

    Liebe Grüße und besten Dank!

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nein das ist dein Geber G40 der defekt ist, deswegen auch die Startschwierigkeiten.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - A4 B5 - ABC - Hallgeber G40 und Sensor G4 wechseln
    Von Skyline im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 20.12.2014, 19:21
  2. 8E/B7 - Nockenwellenpositionssensor/Hallgeber (G40)
    Von Kraut im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 13.10.2014, 10:14
  3. 8D/B5 - Hallgeber G40
    Von Schröder im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 05.08.2013, 21:25
  4. 8D/B5 - Hallgeber (G40) »Kurzschluß nach Plus - Sporadisch«
    Von X_FISH im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 22.10.2012, 00:19
  5. 8D/B5 - 1.8 ADR - Hallgeber (G40) - Kurzschluss nach Masse
    Von W0LF im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 26.01.2011, 23:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •