Ergebnis 1 bis 2 von 2
  1. #1
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011

    Audi A1 PDC Problem

    Hallo Leute,

    Ich habe bei unserem A1 vorne die PDC nachgerüstet und die optische Anzeige aktiviert. Hat alles wunderbar funktioniert.
    Die Sensoren sitzen genau an den angezeichneten Stellen in der Stoßstange.

    Wenn es jetzt bergauf oder bergab geht, werden vorne links und rechts Hindernisse (in der Mitte nicht) angezeigt, die gar nicht da sind. Auf einer geraden Straße ist alles in Ordnung.

    Habe die Sensoren auch schon um 180 grad verdreht, hat aber leider auch nichts geändert.

    In den Codierungen kann man außer Q5 oder A1 nicht viel verändern. (Auf Q5 habe ich das gleiche Problem)

    Kann sich das jemand erklären?

    Danke!!

    Gruß Tom
    Ach...die paar Schritte kann ich auch fahren

  2. #2
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Es gibt tatsächlich eine TPI darüber... aber Maßnahme dagegen ist lächerlich.

    Wenn du sie willst dann schreib mir deine Email per PN

    aber im Grunde gehts darin nur um falschen einbau usw...

    Gruss
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •