Ergebnis 1 bis 10 von 10
  1. #1
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013

    ADR: Nach DK -und KGE- Wechsel kaputte Kupplung oder ZMS bemerkbar?

    Servus,

    nachdem ich bei meinem ADR die DK und KGE gewechselt hab, fährt das Auto wieder so wie es soll. Naja fast.
    Wenn ich egal in welchem Gang aus dem Drehzahlkeller beschleunigen will und voll aufs Gas gehe, ruckelt das Auto ganz leicht, wird aber nicht merklich schneller. Bei Halbgas zieht er hingegen schön ruhig rauf.
    Wenn ich über ca. 3000 1/min voll drauf latsche, alles ganz normal. Zieht sauber rauf bis in den Begrenzer.

    Zudem ist mir bisher zwei mal was komisches passiert, aber bisher konnte ich das nicht mehr reproduzieren:
    Ich schalte bei ca. 100 km/h vom 4. in den 5. Gang, der 5. packt kurz an, dann aber geht der Drehzahlmesser ganz kurz über die 3000 1/min hinaus und ich merke dass der Vortrieb kurz unterbricht. Wenn ich aber im 5. Gang ab 100 km/h Vollgas gebe tut sich, typisch für 125PS, nichts. Der Drehzahlmesser überdreht nicht und der Kraftschluss bleibt vorhanden.

    Jetzt meine Frage: Kann man denn den minimalen Zuwachs des Drehmoments an der Kupplung oder dem ZMS (das komische ruckeln) merken wenn die KGE wieder dicht ist?

    Ziemlich komisch das ganze, aber vielleicht hat das einer von euch schon mal erlebt.

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Anlernfahrt gemacht ?
    Zu deinem "Drehmoment" Zuwachs ganz klar nein bei der gewalts Maschine
    Gruß Fabian

  3. #3
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Also ich hab während dem DK- Wechsel eh die Batterie abgeklemmt, dann wieder dran, Zündung für fünf Minuten an und die Grundeinstellung gemacht. Allerdings hatte das Kühlwasser absolut keine Temperatur mehr. Dann beim ersten mal starten lief der Motor wunderbar. Anlernfahrt hab ich gemacht, mal untertourig und mal in den Begrenzer.

    Zu deinem "Drehmoment" Zuwachs ganz klar nein bei der gewalts Maschine
    Denke ich mir eben auch dass das nicht sein kann, aber alles andere funzt

  4. #4
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Gibt was neues: Auto ist komischerweise heute früh bei -1°C nicht richtig angesprungen. Erst bei zweiten Versuch hat er sich langsam hoch georgelt. Das hat er noch nie gemacht. Der Anlasser drehte sich ziemlich langsam, aber ich hab erst letzten Herbst die Batterie erneuert, die kann doch nicht schon wieder down sein?

    Naja, das Problem mit dem untertourigen Ruckeln hat sich auch noch nicht gelöst. VCDS zeigt an das die Adaption der DK in Ordnung ist. Also ich fahre im 3. Gang ca. 50km/h und trete voll drauf. Dann ruckelt er erst für ungefähr 2-3 Sek. Also kein normales ruckeln, sonder das Auto schüttelt sich eher. Dann beschleunigt er wunderbar. Fehlerspeicher ist immer noch leer, Kerzen wurden im Sommer mit dem Öl gewechselt.

    Ich weiß jetzt ehrlich gesagt nicht wo ich suchen soll. Evtl. LMM, Ansauglufttemp.- Sensor?
    Im Leerlauf und unter Last über 3000 1/min fährt er wunderbar. Wenn jemand Ideen hat, immer her damit.

    Oder ich säge den Schlauch für die KGE wieder durch...

    http://www.pkw-forum.de/32711-1-8-12...nfahrt-p2.html

    Hier hat jemand so ziemlich mein Problem, wenn auch im Automatik. Glaube zwar nicht dran, werde mich jetzt aber mal dem LMM annehmen.
    Geändert von mounty (29.12.2015 um 10:28 Uhr)

  5. #5
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Bin gerade mal eine kleine Runde mit abgestecktem LMM gefahren, aber außer das der Leerlauf ziemlich unruhig wird, gabs keine Änderung im Notlauf. FS bisher immer noch leer. Kann jemand sagen ob das zu einem defektem LMM passt?

  6. #6
    Erfahrener Benutzer Avatar von AudiA4Fan
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Registriert seit
    06.08.2005
    Sind es Zündaussetzer?
    Vielleicht die Spule/Endstufe?

    Lmm äußert sich immer unterschiedlich. Daher schwierig.
    Luftmasse prüfen?



  7. #7
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Ist schon so ähnlich wie Zündaussetzer, aber die würden ja 100%ig im FS stehen. Ich mach gleich mal ne Logfahrt.
    Vor allem ist das plötzlich aufgetreten. DK getauscht und KGE repariert und dann war das ruckeln da.

    Hab jetzt mal ne Logfahrt gemacht und ein paar mal volles Rohr beschleunigt. Komischerweise ist das ruckeln etwas besser geworden. Dann ist mir aufgefallen, dass einmal bei wechsel vom 2. in den 3. Gang, nach dem ich die Kupplung wieder losgelassen habe, die Drehzahl minimal erhöht war und danach wieder zurück ging.

    Ist ein bisschen blöd das zu beschreiben und richtig zu erklären. Ich schalte also, lasse die Kupplung los, habe noch keinen Kraftschluss aber der Motor dreht für 2 sek 300 bis 400 Umdrehungen zu hoch. Danach wieder normaler Vortrieb.
    Ich glaub also dass sich die Kupplung oder das ZMS auf dem Weg meldet.

    Hab dann mal den obligatorischen Kupplungstest im 2. Gang gemacht, aber alls ganz normal, Auto geht sofort aus.

    Ich steig da aber trotzdem nicht ganz durch, warum nach dem KGE wechsel und warum so plötzlich?
    Geändert von mounty (30.12.2015 um 20:47 Uhr)

  8. #8
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Habe bisher das Ruckeln im unteren Tourenbereich nicht in den Griff bekommen bzw. beheben können. Fehlerspeicher nach wie vor leer. Luftmassenmesser habe ich getauscht, Steuergerät resetet, nichts. Mir ist aber jetzt aufgefallen, dass das Ruckeln bei vollem Tank häufiger vor kommt als bei leerem Tank. Hängt da also die Tankentlüftung irgendwie direkt mit der KGE zusammen?
    Komischerweise fühlt man dass sich im Taktventil was bewegt, aber man hört es im Gegensatz zu unserem 1.8er AGP im A3 nicht. Da macht ein funtionierendes ordentlich Krach Also mal durchmessen, durchpusten oder gleich tauschen?

  9. #9
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    So, 74€ fürs N80 sind weg, Problem noch da. FS nach wie vor leer. Hat denn wirklich niemand einen Tipp für mich?

    Was ist denn eigentlich genau dieses Ventildingens, welches im Plasikansaugrohr (das große zwischen Luftfilterkasten und DK) sitzt?
    Da wo die KGE in dieses Rohr geht sitzt irgendein Ventil oder sowas, hab ich soweit ich hingekommen bin sauber gemacht, kann man dieses irgendwie beschädigen?

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Düsseldorf
    Registriert seit
    13.05.2014
    Du meinst auf dem Luftfilter? Das Teil ist ein Magnetventil und muss! bei laufendem Motor dauernd nervig klicken. Kann kaputt sein ohne das es in VAG auftaucht, war bei mir so. Ist die Tankentlüftung, wenn die nicht tut, kannst Du o.g. Symptome haben. Zischt denn bei laufendem Motor der Tankdeckel? Dann zieht der Tank Unterdruck und du musst entweder das Magnetventil tauschen oder den Aktivkohlefilter der auch dicht sein kann.
    Bist du dir denn 100% sicher, dass dein Unterdrucksystem vor der Drosselklappe dicht ist? Jeder Schlauch da kann bei dem Alter porös sein!

    Hier mein Problem damals: http://www.a4-freunde.com/forum/show...s-im-Tank-sein
    Geändert von Thrakath (10.02.2016 um 12:35 Uhr)

Ähnliche Themen

  1. 8E/B6 - Kupplung und ZMS defekt, oder doch nicht?
    Von bassi88 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 02.06.2015, 20:39
  2. Allgemein - ZMS Zweimassenschwungrad / Kupplung / Ausrücklager Wechsel bei B6 8E2 2.5TDI BDG
    Von aps2020 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 10.11.2014, 20:23
  3. 8E/B6 - A4 B6 8E Avant BJ2001 Kupplung oder ZMS
    Von Gerrit6290 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 15.09.2013, 00:18
  4. 8D/B5 - Kupplung oder ZMS ?
    Von Kuki1988 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 02.12.2011, 12:48
  5. Re: Wie machen sich kaputte Radlager bemerkbar?
    Von RS3 Fan im Forum Fahrwerk
    Antworten: 17
    Letzter Beitrag: 23.03.2004, 16:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •