Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007

    Frage Antriebswelle passt nicht - vorne links 1.8T

    Hallo zusammen,

    meine vordere linke Antriebswelle ist defekt.
    Heute wollte ich diese tauschen, habe aber festgestellt das die neue Welle ca. 20mm zu kurz ist.

    Soweit ich weiß sollte die Welle 8D0 407 271 AQ doch 609mm lang sein?
    Die neue Welle mit dieser Länge ist aber deutlich zu kurz. Es fehlen gute 20mm geüber der originalen Welle.

    Es handelt sich um einen A4 B5 1.8T AWT aus 01/2001.

    Kann mir jemand weiterhelfen welche Länge die AQ Welle tatsächlich haben muss?
    Die originale kann ich leider nichtmehr zuverlässig nachmessen, da sich das Außenlager so verabschiedet hat, dass keine Kugeln mehr drin waren und auch der Käfig komplett gefressen und lose war.

    Besten Dank im Voraus

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Ja, hat 609mm Länge

    Greetz

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Danke für die Info, das dachte ich mir auch.
    Ist das normal das die Welle beim Einbau zu kurz erscheint?
    Wird die erst durch die Nabenschraube "gespannt"?

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Ja, ein bisschen zieht die sich. Aber 2cm finde ich auch viel.
    Teilenummer stimmt auch für den AWT.
    Außer du hast Automatik, dann benötigst du ja ein Tripodegelenk. Dann ist die Welle länger.

    Greetz

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Ist ein Schaltgetriebe und kein Automatik.
    Die Neue Welle hat gemessen vom Flansch bis Ende Vielzahnwelle ca 602mm.

    Die alte kann ich aufgrund der Zerstörung nichtmehr exakt messen.

    Als ich die neue einbauen wollte hab ich Sie komplett ins Radlagergehäuse gesteckt und am Getriebe fehlten 20mm.

    Auf der originalen steht aber auch eindeutig AQ drauf. Deshalb ist mir das ganze etwas rätselhaft.

  6. #6
    Erfahrener Benutzer Avatar von RenePenn
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GAZ

    Registriert seit
    11.01.2010
    Hast du die Welle mal auseinander gezogen bzw die Gelenke axial bewegt ?
    Therorie ist das was in der Praxis nicht funktioniert , deshalb probiere ich es aus .

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Das passt schon.. 7mm ziehen sich..

    Greetz

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8T
    MKB/GKB
    AWT

    Ort
    Breckerfeld
    Registriert seit
    28.01.2007
    Nach dem Einbau und festziehen der Radnabenschraube sieht es gar nicht mehr so schlecht aus wenn ich rechts mit links vergleiche.

Ähnliche Themen

  1. 8E/B6 - Blinker vorne links geht nicht
    Von Simninja im Forum Beleuchtung
    Antworten: 7
    Letzter Beitrag: 29.04.2013, 14:47
  2. 8E/B6 - Achse vorne links fehlt da nicht was?
    Von R2APTO im Forum Fahrwerk
    Antworten: 2
    Letzter Beitrag: 06.08.2012, 19:33
  3. 8D/B5 - Brauche Antriebswelle vorn links, welche passt? Bitte schnelle Hilfe ;)
    Von audi_s4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 03.09.2010, 15:39
  4. Antworten: 0
    Letzter Beitrag: 25.01.2009, 23:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •