Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Oldenburg
    Registriert seit
    23.10.2015

    Guten Tag ausm Norden.

    Moin moin,

    hiermit möchte ich mich auch mal vorstellen, bin schon ein paar Wochen so am durch die Threads gucken, aber hab mich so noch nicht vorgestellt.

    Mein Name ist Tim, bin 20 Jahre alt und ich komme aus der Nähe von Oldenburg in Niedersachen (nicht verwechseln).
    Habe mir vor ein paar Wochen ein schicken schwarzen B7/8E Avant 1.8T mit dem Multitronic Getriebe und S-line Interieur und Exterieur, Fahrwerk und co., Business Paket und das Lichtpaket (kann sein das ich gerade noch was vergesse) geholt, der Wagen ist von 2007 und hat schon etwas betagte ca.175tkm auf dem Buckel, fährt sich aber wie eine eins. Laut Fahrzeugschein und etwaigem Zubehör hat der Wagen mal eine Leistungssteigerung von ABT bekommen und soll 193PS haben. Leider war ich noch nicht auf dem Prüfstand um das zu bestätigen, kommt aber noch, wenn ich neue Sommerreifen habe.

    Bisher verändert habe ich nur:
    - Audio Bluetooth Adapter hinten ans BNS 5.0 angeschlossen.

    Geplante Veränderungen:
    - Coming und Leaving Home nachrüsten.
    - Anderen Automatikwahlhebel, weil mit den Worten meiner Freundin sieht der Originale so aus "wie von einem Gehstock".

    Leider gibt es auch einige "bisher" negative Sachen zu sagen, nachdem ich den Wagen gekauft und einige Kilometer drauf gefahren habe, ist mir jedes Mal beim anhalten ein unangenehmer Geruch von hinten ins Auto gezogen und die MKL war auch munter am leuchten.
    Nach einer Fehlersuche durch den Händler konnte eine der Lambdasonden als Verursacher der MKL gefasst werden. Sonde getauscht, Fehler gelöscht, gefahren, Fehler wieder da, Vermutung, die zweite Lambdasonde, aber erst mal egal.

    Auf der Suche nach dem Verursacher des Geruches, ist mir ein feuchter Bereich unterhalb des Turboladers aufgefallen, also praktisch eine Flüssigkeit auf dem Motorlager. Zudem hat sich die Vermutung das Öl irgendwie in den Auspuff gelangt und verbrennt auch damit bestätigt das der Motor einen hohen Ölverbrauch hat, ca.1 Liter auf 300-400km. Habe auf dem Motor das hier oft empfohlene Liqui Moly New Life 0W40 drauf.
    Nach jeder Fahrt habe ich natürlich den Bereich unter dem Turbo besichtigt, und jedes mal war wieder etwas neues Öl dazu gekommen, aber nur 1-2 Tropfen.

    Vermutung von meinem Vater und mir, Turbo defekt und irgendwie Öl eintritt in den Abgaskreislauf (Krümmer oder Ladeluft).

    Da ich aber 1 Jahr umfassende Gebrauchtwagengarantie habe, habe ich es dem Händler mit dem ich sowieso dauerhaft in Kontakt stehe gemeldet und den Wagen ca. nach 1,5 Wochen hingebracht. Dieser war dann knapp 2-3 Wochen bei Audi in der Werkstatt. Dann letzte Woche konnte ich mein Wagen wieder abholen mit der angeblichen Fehlerbehebung. Problem laut Audi war das Motorsteuergerät was die Lambdasonden immer als defekt angezeigt hat obwohl diese es nie waren, zu dem Ölverbrauch haben sie nur gesagt, das dass auch damit zusammen hing.
    Habe also ein neues Steuergerät bekommen und was soll ich sagen, MKL leuchtet nicht mehr, Motor springt auch besser an und kein neues Öl unterm Turbo.

    Ich war zufrieden, auch wenn ich vermute das dadurch die Leistungssteigerung hops gegangen ist, aber das möchte ich ja noch nachweisen.

    Natürlich war ich auf den nächsten Fahrten sehr aufmerksam was Geräusche und Gerüche anging, habe auch erst nichts wahrgenommen, aber nach ein, zwei Tagen, Stadt- und Autobahnverkehr war wieder ein leichter Geruch wahr zu nehmen, aber trotzdem kein neues Ölleck. Mein erster Gedanke war Restöl was noch im Auspuff nach und nach verbrennt, aber dann wieder plötzlich Warnung Ölstand Minimum, und dass, obwohl ich Tage vorher knapp ein halben Liter Öl aufgefüllt hatte..

    Nun habe ich den Wagen vorgestern wieder zum Händler gebracht und hoffe, dass Audi diesmal alles in den Griff bekommt. Ich denke mal, ich werde ihn aber erst nächstes Jahr wieder sehen.

    Aber positiv sehen, danach ist hoffentlich alles wieder gut und in der Zwischenzeit hab ich einen schicken T5 Multivan Sport Edition mit Vollausstattung und 175PS als Ersatzwagen bekommen.


    So, dass war mal eine lange Vorstellung, aber ich wusste nicht wie ich sonst mein Auto und mich so darstellen konnte wie es momentan ist. Freue mich auf jeden Fall auf eine tolle Zeit hier im Forum und viele anregende, informative und spannende Themen.


    Bilder sind im Anhang
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20151206_221450.jpg   IMG_20151021_122511.jpg   IMG_20151021_172405.jpg   IMG_20151021_172458.jpg  

  2. #2
    Erfahrener Benutzer Avatar von booorsti
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS

    Ort
    Ostfriesland
    Registriert seit
    08.01.2008
    Schick schick Moin aus der Umgebung

  3. #3
    Erfahrener Benutzer Avatar von logo103d
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/ JEM

    Ort
    26XXX Nds
    Registriert seit
    11.09.2009
    Moin aus BZ
    When I was young I was known as ...

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Oldenburg
    Registriert seit
    23.10.2015
    Moin Moin ihr Beiden, dass ist ja schön auch Leute in so direkter Nähe zu haben, falls man sich mal austauschen will oder ähnliches.

  5. #5
    Erfahrener Benutzer Avatar von logo103d
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/ JEM

    Ort
    26XXX Nds
    Registriert seit
    11.09.2009
    When I was young I was known as ...

  6. #6
    Benutzer Avatar von crashover
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Registriert seit
    21.08.2014
    Herzlich willkommen
    Grüße aus Berlin
    ES SIND DIE FEINHEITEN DIE ETWAS BESONDERS MACHEN!!!

  7. #7
    Benutzer Avatar von Hu-Cky
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CNHA

    Ort
    42553
    Registriert seit
    21.10.2014
    Hi Tim,

    willkommen hier und allzeit ne
    handbreit Luft um die
    Hoffen wir mal, dass dein Händler die Problemchen beseitigen kann

    Gruß, Heiko
    ... der mit dem quattros tanzt ...

  8. #8
    Erfahrener Benutzer Avatar von nagy
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    28.12.2014
    Hallo und Herzlich Willkommen

  9. #9
    Forensponsor Avatar von rumpel666
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BDH

    Ort
    Marburg / Lahn
    Registriert seit
    11.09.2015
    Hallo

    ... ich drück dir die Daumen, daß die Probleme jetzt wirklich behoben werden
    "Im Rallye Sport wurde meine Vermutung bestätigt, dass ein Auto mit 2 angetriebenen Rädern nur eine Notlösung ist" W.Röhrl - .... hier geht es zu meiner Fotostory

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Oldenburg
    Registriert seit
    23.10.2015
    Danke, konnte ihn gerade wieder abholen. Waren wohl 2 Dichtringe in einer Ölleitung wo es munter raus gespritzt ist. Genaueres erfahre ich noch und jetzt erstmal die nächsten Kilometer hoffen das es das wirklich war.
    Möchte mein Wägelchen auch mal länger als 1,5 Wochen fahren. 😂
    Ein Problem hab ich aber noch, der Tempomat geht noch nicht wieder, das haben die vergessen weiter zu geben, sollte aber nur wieder im neuen Steuergerät freigeschaltet werden.
    Frage, kennt von euch jemand jemanden, der aus der nähe kommt und sowas machen könnte gegen eine kleine Aufwandsentschädigung natürlich? 😉

Ähnliche Themen

  1. Moin!Bin dann mal der Neue ausm Norden...
    Von Görßi im Forum Vorstellung
    Antworten: 19
    Letzter Beitrag: 25.01.2012, 12:53
  2. der neue B5 ausm Norden
    Von Tobsen im Forum Vorstellung
    Antworten: 4
    Letzter Beitrag: 04.07.2011, 12:18
  3. Ein neuer A4 S-Line ausm Norden
    Von Chris91 im Forum Vorstellung
    Antworten: 6
    Letzter Beitrag: 11.05.2010, 09:25
  4. 8D/B5: neu ausm norden
    Von Dampfmaschine im Forum Vorstellung
    Antworten: 6
    Letzter Beitrag: 21.01.2010, 20:12
  5. 8D/B5: Noch ein schwarzer ausm Norden
    Von Predator92 im Forum Vorstellung
    Antworten: 6
    Letzter Beitrag: 08.04.2009, 21:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •